Airbag Kontrollleuchte beim Puma 1.7l

Diskutiere Airbag Kontrollleuchte beim Puma 1.7l im Ford Puma Forum Forum im Bereich EU Modelle; hi seit 2 tagen leuchtet bei mir in meinem puma die airbag kontrollleuchte auf. alle 4 sek. leuchtet sie kurz auf. ist aber nie von anfang an so,...

  1. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    hi
    seit 2 tagen leuchtet bei mir in meinem puma die airbag kontrollleuchte auf.
    alle 4 sek. leuchtet sie kurz auf.
    ist aber nie von anfang an so, kommt erst nach einer weile fahren oder sogar gar nicht.
    was kann das sein?
    weis jemand rat?
    und geht soetwas in die gebrauchtwagengarantie?
    danke schon mal
     
  2. #2 fordpflaume, 03.06.2008
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    hallo
    das sind warscheinlich die kabel am gurtstraffer unten die am sitz angebracht sind kuck da mahl nach ob da was eingeklemmt oder nicht richtig eingesteckt ist oder gar das kabel aus dem stecker gezogen das kabel kann man eigentlich auch net übersehen es ist quietschgelb und lauft unter den seitlichen verkleidungen am boden unter die sitze
    mfg manu
     
  3. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    ah okay, dank, für deinen tipp.
    also kann ich das als leihe so einfach machen?
    heute hat es zum beispiel auf dem weg zur arbeit und zurück gar nicht geleuchtet, sind insgesamt so 10km...
    wie komm ich genau an den stecker, bitte bisschen genauere beschreibung, habe soetwas noch nie gemacht.
    bist du dir auch sicher dass es die gurtstraffer sind?
    danke
     
  4. #4 fordpflaume, 04.06.2008
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    ja ich bin mir zeimlich sicher hatte das nählich auch als ich meine schalensitze eingebaut hatte hab ich das kabel eingeklemmt zwischen konsole und laufschiene
    und dann hatte das auch angefangen zu leuchten nachdem ich es gefunden hatte hab ich es ausgetauscht und dann war alles wieder klaaro und zwar sind neben den sitzen am einstieg verkleidungen an den sitzen die die laufschiene verdeckt die sind geklippst und mit etwas kraft zu entfernen darunter befindet sich das kabel das unter dem sitz richtung innenraum geht und an der gurtschnalle mit einem splint festgemacht ist von unten bzw am straffer der sich unter der schnalle befindet schau nacht ob das kabel richtig in dem stecker sitzt oder lose ist da das kabel sehr dünn ist reist es dort leicht aus wenn es wo klemmt zudem kontrolliere ober gesamte stecker richtig sitzt und der splint richtig drauf ist!!! DAZU IST ZU SAGEN ZIEH DIESEN STECKER NIE MIT ANGESCHLOSSENER BATTERIE da der aerbag dadurch ausgelöst werden kann unter umständen!!! genauso sind die anschlüsse die sich direckt neben dem sitz unter der laufschienenabdeckung befinden zu kontrolliern ich bin sicher du findest da irgendwas kuck auch unter den sitz ob das kabel dort irgendwo eingeklemmt ist
    mfg manuel
     
  5. #5 MucCowboy, 05.06.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.895
    Zustimmungen:
    407
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Kannst Du das etwas genauer beschreiben? Die Leuchte gibt Blinkimpulse aus, die unterschiedliche Bedeutung haben. Blinkt sie 1x, 2x, 3x oder 4x nacheinander, dann Pause und dann wieder?

    1x = Fahrerairbag
    2x = Beifahrerairbag
    3x = Fahrer- + Beifahrerairbag
    4x = Gurtstraffer

    So wie Du es schreibst, ist es eher 1x. Also vermute ich das Problem am Fahrerairbag oder noch wahrscheinlicher an der Wickelfeder (der elastischen Verbindung zwischen dem Lenkstock und dem drehbaren Lenkrad). Dass es während der Fahrt erst auftritt, würde auch dafürsprechen, weil Du das Lenkrad und damit diese Feder ja ständig bewegst.

    Da solltest Du aber ohne Fachausbildung besser nicht selber rangehen, dafür gibt es Werkstätten.

    Grüße
    Uli
     
  6. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    ah okay, danke jungs.
    wenn es die wickelfeder ist, dann kann ich es doch ganz einfach testen, indem ich ganz viel das lenkrad bewege, dann müsste es ja irgendwann aufleuchten, oder?
    also heute hat wieder nix geleuchtet, echt komisch....
     
  7. #7 MucCowboy, 05.06.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.895
    Zustimmungen:
    407
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nicht unbedingt. Kommt ganz auf den jeweiligen Defekt an. Es könnte z.B. ein feiner Bruch einer Leiterbahn sein, der bei bestimmten Temperaturen auftritt und bei anderen geschlossen (= leitend) ist. Solche thermischen Sachen findet man meist nicht einfach durch "probieren".

    Aber wie gesagt, ich beziehe mich auf die Annahme, dass das Modul 1x blinkt.

    Grüße
    Uli
     
  8. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    wenn es blinkt, dann blinkt es alle 4 sek. einmal auf ;)
     
  9. #9 fordpflaume, 06.06.2008
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    dann geh doch einfach in die werkstatt und lass den fehlercode auslesen das das beste dann weiste genau was es iss !!!!! kostet bei den meisten werkstätten auch nix!!!
     
  10. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    ah okay, wenn das nix kostet, mach ich das mal nächste woche
    echt komisch, die leuchte hat heute immer noch nicht aufgeleuchtet.schon der dritte tag, dass sie nicht leuchtet....
    danke für eure hilfe
     
  11. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    also ich habe nun mit einer ford werkstatt telefoniert und mal nachgefragt wegen fehlercode auslesen.
    da meinte der meister doch glatt zu mir je nach zeitaufwand kostet das ca. 80 bis 100€!!!! :D:D:D:D die haben den arsch offen.
    aber ich habe mal gefragt ob er es anhand des blinkcodes einschatzen kann und er meinte es sei warscheinlich der gurtstraffer.
    ich soll aber bei gelegenheit einmal vorbeikommen dann schaut er sich es mal an. das anschauen ist noch kostenlos :)
     
  12. #12 MucCowboy, 10.06.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.895
    Zustimmungen:
    407
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja, so kenne ich das auch. Es wird jede angebrochene Arbeitsstunde voll berechnet, und oft kommt noch eine Pauschale für den Einsatz vom Diagnosegerät dazu. Das ganze auf "Kaffekassen-Größe" einzuschmelzen macht man besser aber persönlich vor Ort mit den Leuten aus. Kann klappen, muss aber nicht.

    Grüße
    Uli
     
  13. #13 fordpflaume, 10.06.2008
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    sag mahl geht ir in die apotheke um fehlercodes auszulesen ich hab das letzte mahl nichts bezahlt wegen meim abs sensor der gesponnen hatte weil die abs scheibe dreckig war lol:mies::mies::mies::mies::mies::mies::mies:
     
  14. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    nein, natürlich geh ich nicht zu ford. wollte mich ja dort nur informieren ;)
    ich habe jetzt bei meinem verkäufer angerufen, da ich ja noch gewährleistung habe.
    leider meinte er das fällt nich darunter, aber ich solle ihm das auto trotzdem bringen. er liest dann den fehler aus, und lässt alles bei sich in der werkstatt machen. kostenpunkt für mich, nur paar euro, muss keine arbeitszeit und nix zahlen, nur das teil, das man wechseln muss.
    dazu bekomm ich sogar noch ein leihwagen :)
    ich bin froh, dass mein verkäufer so gut drauf ist :)
     
  15. #15 fordpflaume, 11.06.2008
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    super das ist doch was nur bevor der was austauscht würd ich fragen was es ist !!!!!!
     
  16. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    ja das ist klar, interessiert mich ja auch :)
     
  17. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    so, nun is mein puma wech :( in der werkstatt, aber am donnerstag früh hol ich ihn wieder hoffentlich unversehrt :)
    bin ja mal gespannt was nun die ursache für das aufleuchten der airbag leuchte ist
     
  18. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    hi
    also da das problem wieder autauchte, musste ich mein baby wieder zum händler bringen.
    nun hat man die wicklungsfeder getauscht und jetzt ist alles wieder okay. kostenpunkt 85€. ist das preislich okay?
     
Thema: Airbag Kontrollleuchte beim Puma 1.7l
Besucher kamen mit folgenden Suchen
  1. Ford Kontakt Airbag Puma

Die Seite wird geladen...

Airbag Kontrollleuchte beim Puma 1.7l - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  2. Fiesta 7 (Bj. 08-12) JA8 Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?

    Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?: Hallo alle Fofi(Diesel) Fahrer! Hab ne mal einige Fragen bezüglich Einspritzdüsen. Im voraus: Ich habe Ford Fiesta 1.4 TDI, Bj 2010, Ja 8...
  3. C-MAX (Bj. 07-10) DM2 Pfeifen beim stehen

    Pfeifen beim stehen: Hallo zusammen, eine Frage wollte ich noch mal eben stellen ;) Wenn ich mein Wagen ( Ford Focus C-Max DM2 Diesel Automatik )starte und beim...
  4. Signal beim Rückwärtsgang

    Signal beim Rückwärtsgang: Guten Morgen zusammen, ich habe einen Tourneo Courier und folgendes Problem: Seit einigen Tagen erscheint im Informationsdisplay beim Einlegen...
  5. Airbag

    Airbag: Die Airbegkontrolle blinkt ab und zu,immer öfter hat einer eine Ide wo der Fehler liegen könnte?? n mein Fordhändler kann den Speicher nicht...