Fiesta 6 (Bj. 02-06) JH1/JD3 Airbag-Kontrollleuchte leuchtet beim Start nicht

Diskutiere Airbag-Kontrollleuchte leuchtet beim Start nicht im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, weils mir seltsam vorkam, dass seit kurzem die Airbagkontrollleuchte nicht bei jedem Start kurz leuchtet wie sonst immer und ich...

  1. #1 scriper, 12.03.2010
    scriper

    scriper Benutzer

    Dabei seit:
    14.11.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi 1993 1.6l 90PS 16V
    Hallo zusammen,

    weils mir seltsam vorkam, dass seit kurzem die Airbagkontrollleuchte nicht bei jedem Start kurz leuchtet wie sonst immer und ich nicht ohne Airbagsystem fahren wollte, hab ich mal in die Bedienungsanleitung geschaut und festgestellt, dass da steht, dass das Lämpchen bei jeden Anlassen (bzw. Zündung auf AN) für ca. 3 Sekunden leuchten soll. Das tut Sie aber nicht jedesmal.

    Hab meine Freundin also zur Werkstatt geschickt (ist Ihr Wagen), die sagen aber das das kein Problem wäre, was ich aber anders sehe! Steht ja nicht zum Spaß in der Bedienungsanleitung, dass man sofort zur Werkstatt fahren soll.

    Ist übrigends die Werkstatt / der Händler, bei den das Fahrzeug gekauft wurde - gleichzeitig Ford-Vertragwerkstatt....also wenn die es nicht wissen.

    Da die Lampe aber manchmal angeht bei der Zündung (wie es sein soll) und manchmal nicht, hab ich die Situationen in denen Sie geht mal beobachtet.

    Wenn man eine längere Strecke fährt und den Motor abstellt, danach die Zündung anmacht funktioniert alles Prima.

    Im alltag, wenn meine Freundin nur zur Arbeit und damit Extrem-Kurzstrecke fährt, geht meistens nix mit der Leuchte.

    Könnte nach 7 Jahren die Original-Batterie vielleicht einfach am Ende sein, so dass die Spannung nach Kurzstrecke und einer kalten Nacht einfach nicht mehr ausreicht, dass Airbag-Steuergerät mit genügend Strom zu versorgen?

    Ohne Airbags zu fahren kommt mir nicht ganz geheuer vor, genau wie die Aussage "Alles OK" von der Werkstatt.

    Danke fürs lesen und für vielleicht folgende Hilfe,

    scriper
     
  2. #2 boy0083, 16.03.2010
    boy0083

    boy0083 Benutzer

    Dabei seit:
    27.01.2009
    Beiträge:
    99
    Zustimmungen:
    0
    Fahrzeug:
    Ford fiesta 04 1,3 Liter
    hmm an der Batterie wirds nicht liegen, zumindest dann nicht, wenn nicht genügend spannung drauf ist, weil dann würden die Lampen (esp motorkontrolle, abs oder airbagleúchte erstmal länger anbleiben ...für etwa 2 bis 10 starts mit warmphase..) ..wegen zu wenig spannung das problem habe ich zur Zeit mit meiner schwachen batterie ......hast du mal probiert, einfach mal nen anderen Tacho anzustecken, und dann NUR auf Zündung zu stellen?.... obs dann funzt??..könnte ja evtl nen wackler in dem besagten teil der Birne sein..... wer weiß....oder nen Kabelbruch an dem Signalgeber, das wären jetzt mal so meine ersten Vermutungen....
     
  3. #3 scriper, 17.03.2010
    scriper

    scriper Benutzer

    Dabei seit:
    14.11.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi 1993 1.6l 90PS 16V
    Tja schon seltsam, kaum sind die Temperaturen ein paar Grad über null, geht wieder alles wie gewohnt...vielleicht zufall.
     
  4. #4 sebastianw, 18.03.2010
    sebastianw

    sebastianw Guest

    Das ist ja interessant. Meine Airbag-Leuchte macht auch was sie will.

    Angeregt durch deine Diskussion hab ich jetzt heut nach der Arbeit nachdem ich den Motor abgestellt hab auch mal wieder zurück in Zündung geschalten und da war die Leuchte auch plötzlich aus. Auch weitere Versuche brachten nix, sie leuchtete einfach nicht.
    Dann hab ich den Wagen mal 10 Min stehen lassen, wieder probiert und plötzlich war sie wieder da.
    Was mir dazu aufgefallen ist: Schaltet man schnell hintereinander in Zündung und zurück leuchtet sie bei mir nicht. Erst wenn man den Schlüssel ganz zurückdreht, kurz wartet und dann wieder in Zündung schaltet leuchtet sie wieder. :verdutzt:
     
  5. #5 Mortin86, 18.03.2010
    Mortin86

    Mortin86 Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    54
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 Turnier Titanium, BJ13, 1.6L Eboost
    Dieses Verhalten ist normal. Steht auch so im Handbuch.
     
Thema: Airbag-Kontrollleuchte leuchtet beim Start nicht
Besucher kamen mit folgenden Suchen
  1. abs und airbag leuchtet Ford fiesta

    ,
  2. airbagkontrollleute leuchtet fiesta

Die Seite wird geladen...

Airbag-Kontrollleuchte leuchtet beim Start nicht - Ähnliche Themen

  1. Styling -Allgemein Airbag "sticker sun visor

    Airbag "sticker sun visor: Hi, I am annoyed by this sticker or imprint. Since the part is not removable, I've considered getting the sun visor from a right-hand drive. Has...
  2. probleme mit verdeck beim cc

    probleme mit verdeck beim cc: hallo. unser cc 2008 zeigt seit kurzem beim schliessen des verdecks fehlermeldung an. dann muss man wieder auf öffnen kurz drücken dann wieder...
  3. Geräusch beim Anlassen

    Geräusch beim Anlassen: Hallo liebe Fordbesitzer. Haben ein Ford Transit 2.4 Liter 103 KW mit Heckantrieb Baujahr 2008, das bei Motorstart ein kurzes quietschen erzeugt...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lampenwechsel beim Kontrollinstrument, welche Lampen?

    Lampenwechsel beim Kontrollinstrument, welche Lampen?: Hallo, ich habe kürzlich das Kontrollinstrument tauschen lassen weil der Tacho nicht mehr lief. Bei dem AT (gebraucht) ist aber nur die linke...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Navi-Kartenupdate

    Probleme beim Navi-Kartenupdate: Hallo zusammen, Habe folgendes Problem. Habe mir heute neues Kartenmatreial für mein MFD Navi geholt, SD Karte rein, Download begonnen, Navi hat...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden