Mondeo 4 (Bj. 07-10) BA7 Airbag lampe leuchtet

Diskutiere Airbag lampe leuchtet im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Habe seit längere zeit wieder ein aufleuchtende Airbag Lämpe im oberen Display !! In Mai würde schon ein Sitz Airbag gewechselt , da war einige...

  1. #1 janneman, 18.11.2010
    janneman

    janneman Benutzer

    Dabei seit:
    05.06.2008
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4,2007,TDCI, Titanium-X
    Habe seit längere zeit wieder ein aufleuchtende Airbag Lämpe im oberen Display !!
    In Mai würde schon ein Sitz Airbag gewechselt , da war einige Wochen ruhe , bei der August inspektion wurde der Fehler gelöscht , da war wieder ruhe für 2-3 Wochen !
    Nun leuchtet es wieder auf und habe die Sch...tze voll!!
    Wie und was ist da los , gibt es vl. lösungen ?
    Habe mit einen Meister darüber gesprochen , der sagte das es vl. in der Bekabelung zum Fahrersitz liegt , da dieser bei Fahrerwechsel verstellt wird .

    Lösungen willkommen !

    Jan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 18.11.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    joa.. das kabel könnte es sein.. müsste man halt auch mal überprüfen ^^

    Im worst-case wäre es das steuergerät.. aber hast noch garantie,oder?

    kenne nur von anderen autos folgendes problem:
    1. eine matte ist im beifahrersitz, damit die airbags auf dieser seite nur auslösen, wenn da auch einer sitzt.. sitzt wird verstellt und das kabel bricht oder aber die sitzmatte ist durchgesessen (würde ich bei dem neuen jetzt aber noch ausschließen..)
    2. airbag-steuergerät bekam feuchtigkeit ab.. (regenwasser oder von undichtem wäremtauscher) - würde ich bei dir aber auch eher ausschließen..
     
  4. #3 janneman, 18.11.2010
    janneman

    janneman Benutzer

    Dabei seit:
    05.06.2008
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4,2007,TDCI, Titanium-X
    Also ich tippe eher auf Kabelbruch , da es an der fahrerseite ist , der Airbag wurde ja schon in Mai gewechselt und 3 monate später wieder das gleiche !!
    In August ( inspektion)wurde der Fehlerspeicher gelesen und die Meldung gelöscht!!
    Dann 3 wochen später wieder diese gleiche meldung !!!!
    Habe die fakse dicke , fahre nicht jedesmal wegen der gleiche shit in der FWS !!
    Werde es jetzt mal beim Meister um die Ecke probieren , der mir den Tip mit 'm Kabel gegeben hat .
    Der Fahrersitz wird öfter hoch und runter gefahren !!

    Jan
     
Thema:

Airbag lampe leuchtet

Die Seite wird geladen...

Airbag lampe leuchtet - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Lichter Flackern, ABS ESP + Handbremse leuchtet auf

    Lichter Flackern, ABS ESP + Handbremse leuchtet auf: Guten Morgen, nach vielen Suchen, bin ich zwar auf ähnliche Themen gestossen, jedoch sind diese von 2010 und es gab noch keine Lösung. Zur...
  2. Airbag problem

    Airbag problem: hallo Fiesta Freunde, Ich habe folgendes Problem,ich habe mir sitze aus dem puma eingebaut nun ist die Airbag Leuchte immer an. Die stecker...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Alles im Cockpit blinkt und leuchtet

    Alles im Cockpit blinkt und leuchtet: Hallo Ford-Freunde , bin neu hier im Forum . Habe ein Problem mit meinem Fiesta ST150 (Bj. 11/2006) . Vielleicht kann mir ja hier jemand...
  4. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  5. Transit Connect I (Bj. 02-13) EBS/EBL Elektrikfehler - Ladekontrolle leuchtet dauerhaft

    Elektrikfehler - Ladekontrolle leuchtet dauerhaft: Hallo Fachleute, ein "Forumsfrischling" hofft auf eure Hilfe! Die Fakten: Mein 2003er T220L, mit 1.8 TDCI Motor, bekam vor sechs Monaten eine neue...