Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Airbag-Lampe !?!?!?!

Diskutiere Airbag-Lampe !?!?!?! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallöchen, Mir is jetzt in den letzten 2 Tagen aufgefallen das meine Airbag Lampe aufleuchtet sobald ich den Motor starte.... Wenn ich dann...

  1. #1 Chanzer, 26.01.2014
    Zuletzt bearbeitet: 26.01.2014
    Chanzer

    Chanzer Benutzer

    Dabei seit:
    29.05.2013
    Beiträge:
    128
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier MK4 Titanium S
    Hallöchen,

    Mir is jetzt in den letzten 2 Tagen aufgefallen das meine Airbag Lampe aufleuchtet sobald ich den Motor starte....

    Wenn ich dann wieder ausmache und erneut starte is sie aus.... :gruebel:

    Gutes Beispiel gestern Mittag gg 14Uhr Außentemp etwa -14° C... Feierabend setze mich ins Auto starte und da war sie wieder an... Motor aus, Schlüssel raus und dann wieder gestartet und Lampe wieder aus.... dann Abends gg 18Uhr bei -10 Grad wieder ... selbes ablauf verfahren nochmal und wieder is die lampe aus... :gruebel:

    Hatte dieses Ereignis in kalten Wintermonaten Anfang 2013 auch schon gehabt.... die werkstatt meinte liegt an den Temperaturen, doch mach ich mir trotzdem gedanken....

    In der Fahrschule wurde immer gesagt: wenn diese Lampe aufleuchtet sollte man die nächste Werkstatt aufsuchen und das abchecken lassen....

    Wollt mal eure erfahrungen hören und die nächsten Schritte dann einleiten...

    Grüße aus dem derzeitigen kalten Sachsenland

    PS: Theorie Fahrschule is gerade mal ein Jahr her... deswegen ist es noch gut Verankert... :lol:

    Dieses Zeichen ist gemeint, das leuchtet im Amaturenbrett auf....

    airbagleuchte_hell.jpg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vanguardboy, 26.01.2014
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.982
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta JH1 1.3l
    Lies mal den fehlerspeicher aus dann weisste was da meckert.
     
  4. #3 Chanzer, 26.01.2014
    Chanzer

    Chanzer Benutzer

    Dabei seit:
    29.05.2013
    Beiträge:
    128
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier MK4 Titanium S
    Zum Sonntag ohne Werkstatt nicht möglich....

    Habe das nötige Equip so nicht zu hause vorhanden.... :(

    weitere Tipps??
     
  5. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Geht die Lampe nach dem ersten Starten nur aus, wenn du den Motor abschaltest, oder evtl. auch wenn der Motor eine Zeit lang läuft?

    Könnte ein Spannungsproblem sein, d.h. Batterie evtl. zu schwach.
     
  6. #5 EinseinserVergaser, 26.01.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    Verkabelung Gurtstraffer?!?!?!?!?!?!?!

    Vielleicht Geraffel unter den vorderen Sitzen die am Kabel zerren, beim Sitz vor/zurück Schieben????

    Satzzeichen FTW!!!!!!:lol:
     
  7. #6 Chanzer, 26.01.2014
    Zuletzt bearbeitet: 26.01.2014
    Chanzer

    Chanzer Benutzer

    Dabei seit:
    29.05.2013
    Beiträge:
    128
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier MK4 Titanium S
    Beim ersten mal starten geht sie an.... wenn ich den motor ausmache und schlüssel ziehe und dann wieder starte ist die lampe aus....

    wärend der fahrt geht sie nicht aus.... sie leuchtet aber wärend der fahrt nicht erneut auf... oder so...

    nach einem zweiten start bleibt sie aus.... und bleibt auch aus....

    Batterie dürfte es nicht sein... hatte mir erst April 2013 eine neue gekauft und bisher keine Probleme mit ihr gehabt... hab mir die stärkste batt fürs Auto gekauft die ich nutzen darf...

    @ EinseinserVergaser

    wüsste nicht das ich so ne überwachung fürs nicht anschnallen in meinem Fahrzeug habe.... bin schonmal ohne Gurt gefahren und da leuchtete keine Lampe auf...

    eine verkabelung unterm Sitz is da, aber für was die ist.... is ne gute frage... so gut kenne ich mein Auto auch noch net... :rotwerden:
     
  8. #7 EinseinserVergaser, 26.01.2014
    Zuletzt von einem Moderator bearbeitet: 26.01.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    Davon rede ich auch nicht. Ich habe nicht Sitzbelegungssensor geschrieben, sondern Gurtstraffer!

    In deinem Gurtschloss sitzt eine Sprengladung, die den Gurt im falle eines Aufpralls fest an deinen Körper zieht. Also das Gurtschloss bei deiner Handbremse zieht es binnen Millisekunden nach unten. Das muss ja ausgelöst/gezündet werden. Und DIE Kabel, die da hingehen haben oft im Stecker einen Wackler.


    Stecker aber bitte nicht bei eingeschalteter Zündung abziehen, sonst machts bumm!


    Kuckst du hier:


    http://www.ebay.de/itm/Ford-Focus-Gurtstraffer-vorne-links-/161203185611
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Chanzer, 26.01.2014
    Chanzer

    Chanzer Benutzer

    Dabei seit:
    29.05.2013
    Beiträge:
    128
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier MK4 Titanium S

    hmmm.... okay .....

    könnte man mal prüfen... obwohl ich eigentlich meinen sitz nicht bewegt habe...

    danke erstmal für diesen tipp...
     
  11. #9 Meikel_K, 26.01.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.233
    Zustimmungen:
    182
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Steckverbindungen der Rückhaltesysteme erst nach Abklemmen der Batterie und danach mindestens 5 Minuten Wartezeit lösen, damit sich Restspannungen abbauen können.
     
Thema:

Airbag-Lampe !?!?!?!

Die Seite wird geladen...

Airbag-Lampe !?!?!?! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Lampe Nachrüsten

    Lampe Nachrüsten: Hallo, bin auf der suche nach den Maßen um eine weitere Lampe - über den Rücksitzen zu Montieren - Habe den MK 2 Turnier - Am besten immer von...
  2. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...
  3. St170 Airbag Schleifring HILFE

    St170 Airbag Schleifring HILFE: Hallo ich suche ganz dringend einen Schleifring für den St 170 .. bj: 06.2002 .. er ist schon fl. und hat auch esp (fü nichtkenner des st170....
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gute h4 lampen

    Gute h4 lampen: Hallo ich suche für den Fokus vfl für die Standard Scheinwerfer neue h4 lampen für das Abblendlicht. Könnt ihr mir welche empfehlen? gerne was...