Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL airbag leuchte brennt dauerhaft

Diskutiere airbag leuchte brennt dauerhaft im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo fahre einen escort cabrio xr3i 1,8l 16v von 97 die Airbag leuchte brennt dauerhaft die Stecker unter den Sitzen sind geprüft und in Ordnung....

  1. #1 biribam, 27.07.2016
    biribam

    biribam Neuling

    Dabei seit:
    27.07.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo fahre einen escort cabrio xr3i 1,8l 16v von 97 die Airbag leuchte brennt dauerhaft die Stecker unter den Sitzen sind geprüft und in Ordnung. Schleifring wurde gewechselt beim freundlichem FH. Wer kann mir Sagen welche Stecker ich noch überprüfen kann und wo ich sie finde.
     
  2. #2 MucCowboy, 27.07.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.774
    Zustimmungen:
    397
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    das bedeutet dass das Airbagmodul keine ausreichende Stromversorgung hat oder dass es komplett gestört ist.
    Im ersten Fall prüfe oder wechsle die zugehörige Sicherung.
    Im zweiten Fall muss das Modul getauscht werden. Offiziell ist das Werkstattsache. Wenn Du selber was aus Ebay schließt und einbaust, machst Du das auf eigenes Risiko.
     
  3. #3 Gast002, 27.07.2016
    Gast002

    Gast002 Guest

    hätte aber der FFH eigentlich wissen müssen , das wenn kein blinkcode über die kontrollleuchte ausgegeben wird , der fehler bei der spannungsversorgung der ECU
    oder in der ECU selbst liegt .
     
  4. #4 kritzel3000, 30.07.2016
    kritzel3000

    kritzel3000 Benutzer

    Dabei seit:
    10.10.2013
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort '86 1,6D
    Ford Escort III 0 PS
    Hallo,
    wurde der Fehlercode denn gelöscht?
    Die bleiben bis zum löschen drin, selbst wenn es repariert wurde.
    Ist zumindest bei VW so.
     
  5. #5 Gast002, 30.07.2016
    Gast002

    Gast002 Guest

    das modul macht nach dem zündung einschalten einen selbsttest ,
    ist dieser erfolgreich sind die fehler automatisch gelöscht .
    ist der fehler weiterhin vorhanden blinkt die leuchte einen code aus .
    ist sie ständig am leuchten siehe beitrag # 3
     
  6. #6 MucCowboy, 31.07.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.774
    Zustimmungen:
    397
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Und wieder erkennen wir:
    Konzern-übergreifende Vergleiche führen fast immer direkt in den Wald... ;)
     
Thema: airbag leuchte brennt dauerhaft
Besucher kamen mit folgenden Suchen
  1. ford escort airbagleuchte

Die Seite wird geladen...

airbag leuchte brennt dauerhaft - Ähnliche Themen

  1. Ford Ka einige Leuchten im Kombiinstrument ohne Funktion

    Ford Ka einige Leuchten im Kombiinstrument ohne Funktion: Hallo liebe Forum User, an meinem Ford Ka Mk1 Bj. 2003 fällt mir schon seit geraumer Zeit auf, dass bei Zündung Stellung 2 einige Warnleuchten im...
  2. Auktion Chromblende Airbag Lenkrad Blende Ford Focus 3 - MK3 - DYB ab 2011 - 2014 NEU

    Chromblende Airbag Lenkrad Blende Ford Focus 3 - MK3 - DYB ab 2011 - 2014 NEU: Habe bei Ebay eine Chromblende / Lenkradspange eingestellt, wenn jemand interesse hat einfach mitbieten. Weitere Details zu dem angebotenen Teil...
  3. ABS und Feststellbremse leuchten beim Starten

    ABS und Feststellbremse leuchten beim Starten: Hallo zusammen Bin im Forum für mein Problem leider nicht fündig geworden, deshalb frage ich jetzt mal. Ich habe mal eine Frage, seit etwa 5...
  4. Ölleuchte brennt immer

    Ölleuchte brennt immer: Hallo zusammen ... bin der Rainer aus köln und hab seit 4 Wochen einen GT 5.0 ...jetzt brennt seit gestern die rote Lampe im armaturenbrett ......
  5. Fiesta brennt immer die Sicherung durch

    Fiesta brennt immer die Sicherung durch: Guten Tag , Habe folgendes Problem mit meinem Fiesta BJ 2005 , sobald ich die Lüftung oder Klima anschalte knallt mir die 15A sicherung raus....