Galaxy 3 (Bj. 06-10) WA6 Airbaglampe und Wegfahrsperre

Dieses Thema im Forum "Galaxy Mk3 Forum" wurde erstellt von tobl, 13.08.2012.

  1. #1 tobl, 13.08.2012
    Zuletzt bearbeitet: 13.08.2012
    tobl

    tobl Neuling

    Dabei seit:
    16.02.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy WA6
    EZ 10.2008
    2.0l TDCI 140 PS
    Hallo an alle Ford Fahrer,
    hab ein Problem mit meinem Galaxy 2.0 TDI BJ 2008.
    Letzten Donnerstag ging aufeinmal die Airbaglampe an. Bin sofort zum Freundlichen gefahren, der den Fehler auch sofort auslesen konnte. Fehlermeldung: Stromkreis Beifahrerairbag unterbrochen, dieser Fehler konnte nicht gelöscht werden also wurde sofort ein Termin für heute Montag 13.08.12 vereinbart. Ich testete natürlich am Freitag wieder und siehe da, die Leuchte blieb aus. Auch übers Wochenende keine Probleme mehr. Jetzt rief mich aber meine bessere Hälfte gerade an, dass sie wegfahren wollte und es machte "pling" und im Convers erschien Wegfahrsperre aktiv. Hab sie gleich in die Werkstatt geschickt ( weil lt. meiner Frau funktioniert der Wagen trotzdem),
    hab aber ein bisschen Zweifel ob die den Fehler so einfach finden.
    Außerdem möchte ich demnächst nach Italien fahren.

    Danke schon mal
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MA711

    MA711 Neuling

    Dabei seit:
    02.07.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2007 1.9 TDCi
    Puh, klingt nicht gut.
    Könnte Wasser eingetreten sein? Autowäsche, Motorwäsche? Geregnet hat´s ja nicht (oder bei euch?).
    Das wäre eine Erklärung.
    Oder Marderbiss?
    Wundersame Heilung gab es nur vor 2.000 Jahren :was:

    Oder das Steuergerät selbst :verdutzt:
     
  4. tobl

    tobl Neuling

    Dabei seit:
    16.02.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy WA6
    EZ 10.2008
    2.0l TDCI 140 PS
    Stimmt, Auto war in der Waschanlage und kurz danach ging es los.
    Meine Frau war dann am Montag, nachdem das mit der Wegfahrsperre war, gleich in der Werkstatt. Da war aber die Anzeige "Wegfahrsperre aktiv" schon wieder weg, und auch ein Fehler konnte nicht mehr ausgelesen werden. Hab auch seitdem keinerlei Probleme mehr gehabt (Auto wurde auch nicht naß). Heute muß meine Frau wegfahren und momentan regnets bei uns in strömen. Bin mal gespannt ob sie wieder heimkommt. Allerdings würde ich es, auch als jahrelanger zufriedener Ford-Fan, sehr bedenklich finden, wenn man mit einem 4 Jahre alten Galaxy weder in die Waschanlage noch im Regen fahren darf weil man Angst haben muss, dass danach die Elektronik versagt.

    Gruß aus Bayern
     
  5. MA711

    MA711 Neuling

    Dabei seit:
    02.07.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2007 1.9 TDCi
    Ja, das wäre nicht schön.
    Prüfe doch einmal selbst, wo das Wasser eintreten könnte.
    Fußraum?
    Dach?
    Scheibenrahmen?
    Oder doch etwas rund ums Steuergerät (Stecker nicht ganz drauf
    oder durch Marderbiss etwas beschädigt)?

    Nur nicht aufgeben, hatte das mal bei meinem Marea, da ging
    plötzlich die Lüftung auf voll, ganz unvermittelt. Schuld war Wasser, daß durch
    den Antennefuß auf dem Dach eindrang. Das dauerte seine Zeit.

    Viele Grüße aus der Nachbarschaft (Oberbayern)
     
  6. tobl

    tobl Neuling

    Dabei seit:
    16.02.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy WA6
    EZ 10.2008
    2.0l TDCI 140 PS
    Ich wills nicht verschreien, aber momentan ist wieder Ruhe. Allerdings regnets auch nicht. Leider weis ich nicht, wo dieses Steuergerät sitzt. Vermute mal unterm Armaturenbrett.
    Werd mal sehen, ob er es bis Italien und wieder zurück schafft.
     
Thema:

Airbaglampe und Wegfahrsperre

Die Seite wird geladen...

Airbaglampe und Wegfahrsperre - Ähnliche Themen

  1. Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an

    Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an: Moin, bin neu hier im Forum. Fahre seit 4 Jahren ohne Probleme einen 2009 Ford Kuga 2,0 Diesel 2x4 mit 136 Ps. Hat jetzt ca 220000 km runter....
  2. Und wieder Wegfahrsperre bzw. SATC

    Und wieder Wegfahrsperre bzw. SATC: Ich bräuchte eure Hilfe in diesem leidigen Thema: Folgendes Problem Ich habe einen Mondeo MK2, 2.0i Ghia Turnier, Bj. 10/98 mit SATC...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Airbagleuchte an, alles geprüft, ratlos.

    Airbagleuchte an, alles geprüft, ratlos.: Moin Jungs, seit 3 Tagen ist an meinem 12/2007 CC die Airbaglampe an. Laufleistung 120Tkm, Fehler kam von null auf gleich, NICHTS am Wagen...
  4. Biete Ford Codier, Steuergerät Service wie FFH

    Ford Codier, Steuergerät Service wie FFH: Hallo, Hab sofort kann ich euch in Raum Stuttgart (auf Anfrage und Kosten komme ich gerne) biete ich euch das Service mit Ford IDS zu arbeiten....
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wegfahrsperre spinnt

    Wegfahrsperre spinnt: Hallo miteinander, da ich neu hier bin und auch kein Schrauber bitte ich vorweg schonmal meine Unwissenheit zu entschuldigen. Nun zum Problem: Wir...