Aktivierung Start/Stopp-System

Diskutiere Aktivierung Start/Stopp-System im Allgemeines Forum im Bereich Ford Forum; Hallo Forum, Ich bin neu hier und das hat einen Grund: wir haben vor 2 Tagen unseren ersten Ford beim Händler abgeholt: Ford Focus Turnier 1.6...

  1. JaMa

    JaMa Neuling

    Dabei seit:
    16.02.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Mk3 1.6 EcoBoost, BJ 2011
    Hallo Forum,

    Ich bin neu hier und das hat einen Grund: wir haben vor 2 Tagen unseren ersten Ford beim Händler abgeholt: Ford Focus Turnier 1.6 EcoBoost, EZ 07/2011, 150 PS. Ein schönes Auto und einen nicht unwesentlichen Teil zur Kaufentscheidung hat das Start/Stopp-System beigetragen, das in diesem Modell vorhanden ist (sein soll).

    Jetzt meine Frage: wir haben im Handbuch jede Zeile doppelt gelesen, das Start/Stopp-System aber bisher nicht aktiviert bekommen. Vielleicht sind wir ja einfach zu blöde, daher die Frage.

    Aaalso: in der Mittelkonsole gibt es den Schalter zum Ein-/Ausschalten des Start/Stopp-Systems. Wenn man die Zündung betätigt, leuchtet im Amaturenbrett auch die Anzeige für das Start/Stopp-System kurz in orange und dann in grün, bevor sie wieder erlischt. Das System sollte also eigentlich eingebaut sein ;)

    So, jetzt nehmen wir z.B. die Situation heute: wir sind 100km Autobahn gefahren, der Motor sollte also warm genug gewesen sein. Die Außentemperatur lag bei 7°C, laut Handbuch funktioniert das System im Bereich 0-30°C. Wir halten an einer Ampel, ich schalte auf Neutral, gebe das Kupplungspedal frei (nur das Bremspedal ist noch gedrückt)... aber nichts passiert!

    Unter diesen Umständen müsste es doch eigentlich funktionieren, oder? Im Handbuch ist zudem nachzulesen: "Falls das System den Motor nicht automatisch abstellt, wird der Grund dafür auf dem Display angezeigt". Doch es wird nichts im Bordcomputer-Display angezeigt. Auch die anfangs erwähnte Leuchte für das Start/Stopp-System bleibt erloschen. Man sieht einfach nicht, warum es nicht klappt...

    Irgendeine Idee dazu? Müsste nicht wenigstens irgendeine Anzeige zu sehen sein? Irgendein Hinweis darauf, warum nichts passiert?


    Vielen Dank für eure Hilfe,
    Matthias
     
  2. #2 focuswrc, 16.02.2012
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.197
    Zustimmungen:
    58
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    ich schreib jetzt mal meine eigene meinung dazu, die auf technisches wissen basiert:

    lass es...

    einen turbomotor einfach abzustellen, also dem turbo kurz nach dem anhalten das öl wegnehmen, während er noch auf vollen touren dreht, ist turbokiller nummer 1..
    gleiches gilt auch für parken und abstellen. einen turbomotor lässt man mindestens noch 30 secunden im leerlauf nachlaufen..
     
  3. #3 Bassclan, 16.02.2012
    Bassclan

    Bassclan Blue and Silver

    Dabei seit:
    27.07.2007
    Beiträge:
    334
    Zustimmungen:
    0
    Fahrzeug:
    Leider kein Ford mehr (BMW 118D)
    Also kann jetzt nur von mein Auto ausgehen (ist kein Ford) hat aber auch eine Start-Stop Funktion.
    Bei mir Funktioniert sie erst wenn der Motor warm ist und es draußen über 3 Crad sind, was ja in deinen Fall der Fall war.

    Ein andere Grund warum sie nicht funktioniert ist wenn die Klima an ist, zu viel Stromverbraucher an sind (Heckscheibenheizung, Sitzheizung usw...) oder was meist der Grund ist.... Die Batterie ist nicht voll.

    Dann Funktioniert sie bei mir auch nicht.
    Aber ich kann das nur von mein Auto sagen, wie das bei Ford ist, weiß ich leider nicht.

    Aber ich hoffe ich konnte dir ein wenig weiter helfen.

    Gruß Christian

    Ach und die heutigen Turbomotoren halten sowas schon aus, ich hab jetzt knapp 150000 km runter und hatte noch nie ein Problem mitn Turbo.
     
  4. #4 vanguardboy, 16.02.2012
    Zuletzt bearbeitet: 16.02.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.142
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Aber ja , er hat Start und stop automatik. Dürfte an den Temperaturen liegen das es nicht arbeitet.
     
  5. #5 Bassclan, 16.02.2012
    Bassclan

    Bassclan Blue and Silver

    Dabei seit:
    27.07.2007
    Beiträge:
    334
    Zustimmungen:
    0
    Fahrzeug:
    Leider kein Ford mehr (BMW 118D)

    laut Handbuch meint er soll sie bei 0 bis 30 Crad funktionieren
     
  6. #6 vanguardboy, 16.02.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.142
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Mach mal deine klimatronic aus & versuch es nochmal ..
     
  7. JaMa

    JaMa Neuling

    Dabei seit:
    16.02.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Mk3 1.6 EcoBoost, BJ 2011
    Hi,

    Danke für eure Hinweise. An die Heizung/Klima hatte ich auch schon gedacht und das ist auch das für mich Wahrscheinlichste. Allerdings hätte ich erwartet, dass ich eine Meldung vom System bekomme. Ganz genau so, wie es eben auch im Handbuch steht: "Falls das System den Motor nicht automatisch abstellt, wird der Grund dafür auf dem Display angezeigt".

    Naja, ich probier's mal aus...
    Nach wieviel Sekunden Standzeit schaltet sich so eine Start/Stopp eigentlich ein? Sofort, sobald man in Neutral wechselt und die Kupplung freigibt?

    Grüße, Matthias
     
  8. #8 Carcasse, 17.02.2012
    Zuletzt bearbeitet: 17.02.2012
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.721
    Zustimmungen:
    21
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Die Start/Stopp Automatik in meinem Auto beachtet auch die eingestellte Innentemperatur (Klimaautomatik).

    Die Außentemp. spielt bei mir überhaupt keine Rolle. Ich habe da noch nix bemerkt. Der Motor geht auch bei minus Graden aus. Es wird nur die Motortemperatur, die Innentemperatur und der Ladezustand der Batterie überwacht. Sobald das Auto steht, und ich nicht auf der Kupplung bin, geht der Motor aus. Rollt es weiter oder wird die Kupplung getreten springt der Motor an.

    Edit: Es ist kein Ford.:pfeifen:. Das System ist nach Zündung ein immer aktiv. In der Mittelkonsole befindet sich ein Schalter um das System abzuschalten...manchmal nervt die Automatik, besonders bei Stop und Go in der Stadt. Fehlfunktion wird im Kombiinstrument angezeigt. Steht aber nur allgemein "Start/Stopp System Fehler" da. Nach Zündung Aus/An klappt wieder alles.
     
  9. #9 Neuwagenkäufer, 17.02.2012
    Neuwagenkäufer

    Neuwagenkäufer Neuling

    Dabei seit:
    17.02.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Titanium Bj. 2011 , 1.6L Ec
    Also das Thema könnte so genau von mir kommen. Ich habe das Gleiche Auto wie Du, nur als Baujahr 11/2011. Selbe Motorisierung usw.

    Bei mir verhält es sich so dass ich das Auto starte und ca. nach 10 Sekunden leuchtet an der Mittelkonsole das Wort "off" dort wo man den Start-Stop-Assistenten deaktivieren kann. Er lässt sich auch über diesen Schalter nicht einschalten und es erscheint bei der Systemprüfung auch keine Fehlermeldung.

    Gefahren hab ich mittlerweile 300 km und die Aussentemperatur war im günstigsten Fall 8 °C ... Klimaanlage aus/Licht aus/Scheibenheizungen aus/Sitzheizung aus usw. usw.

    Meine Vermutung geht in die Richtung Batterie ... Die Batterie ist vom Werk aus so gut wie leer. Da in der Anleitung auch steht dass das System bei schwacher Batterie deaktiviert ist wäre das mein Gedanke.
    Da das Auto sich im Autohaus beim Testen nicht starten liess ... wegen leerer Batterie denke ich dass sie eine Zeit lang braucht bis sie wirklich voll ist. Mit diesem "Schauglas" auf der Batterie komm ich eh nicht klar (um zu sehen wie voll sie ist) und den Gedanken die Batterie auszubauen und mal voll zu laden über Nacht hab ich verworfen als ich gesehen hab wie das Teil verbaut ist.

    FALLS Du in Deiner Garage oder im Hof die Möglichkeit hast einfach den +Pol der Batterie abzuklemmen und die Batterie über Nacht im eingebauten Zusatand mal zu laden versuch das Bitte und berichte ob das System danach funktioniert ... ich habe diese Möglichkeit leider nicht.

    Falls ich bis Dienstag nichts höre werde ich das Teil evtl. doch noch mal ausbauen... mal schauen
     
  10. JaMa

    JaMa Neuling

    Dabei seit:
    16.02.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Mk3 1.6 EcoBoost, BJ 2011
    @Neuwagenkäufer: nein, diese Möglichkeit habe ich leider nicht. Vll. ist das System bei dir defekt? Im Handbuch steht: "Stellt das System eine Störung fest, wird es deaktiviert. Lassen Sie das System in einer Fachwerkstatt prüfen. Bei ausgeschaltetem System leuchtet der Schalter".
     
  11. #11 FoFo-Ossi, 17.02.2012
    Zuletzt bearbeitet: 17.02.2012
    FoFo-Ossi

    FoFo-Ossi Benutzer

    Dabei seit:
    12.02.2008
    Beiträge:
    319
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK1 FL, H&R Gewinde, Borbet LS
    In meinen Augen nur Spielerei.

    Aber zurück zum Thema.

    Hast dich nochmal beim FFH erkundigt wegen des Systems?

    Ich kenne mich damit nicht aus aber würde als erstes zum FFH fahren und ihn fragen bevor ich mir mit anderen den Kopf zerbreche und nur Spekulationen im Raum stehen. Vielleicht kennt er den (Bedienungs)"Fehler"!!

    Kleine Ursache, große Wirkung
     
  12. JaMa

    JaMa Neuling

    Dabei seit:
    16.02.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Mk3 1.6 EcoBoost, BJ 2011
    So, ich war nun offiziell zu blöde zur Aktivierung des Systems ;-)
    Die Start/Stopp-Automatik funktioniert! Da das Auto kurz vor Abholung grundgereinigt wurde, hatten wir aber fast immer die Klimaanlage an und die Temperatur recht hoch, um die Luftfeuchte zu begrenzen. Daher sprang das System nicht an. Klima ausgeschaltet, Temperatur niedriger und schon geht's.

    Das heißt aber auch, dass das Handbuch lügt. Da wird nix angezeigt, warum das System nicht aktiviert wird. Naja, halb so wild...

    Danke nochmal für eure Hilfe,
    Matthias
     
  13. #13 Meikel_K, 18.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.010
    Zustimmungen:
    299
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Es gibt einen ganzen Katalog von Gründen wie im Handbuch beschrieben unter "BEDINGUNGEN, UNTER DENEN DER MOTOR NICHT ABGESCHALTET WIRD". Eine davon ist: "Automatische Klimaanlage, wenn noch kein angemessener thermischer Komfort erreicht wurde oder bei Aktivierung MAX-DEF!."

    "In den oben genannten Fällen erscheint, wo vorgesehen, am Display eine Info-Meldung, und die Stopp-Start Kontrollleuchte an der Instrumententafel blinkt".

    D.h. in diesem Fall gab es keine entsprechende Info-Meldung, obwohl vorgesehen?
     
  14. JaMa

    JaMa Neuling

    Dabei seit:
    16.02.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Mk3 1.6 EcoBoost, BJ 2011
    Richtig, genau das ist der Fall. Daher hatte ich mich auch gewundert bzw tue es auch noch. Mit einer solchen Anzeige wäre alles klar gewesen.
     
  15. #15 Neuwagenkäufer, 22.02.2012
    Neuwagenkäufer

    Neuwagenkäufer Neuling

    Dabei seit:
    17.02.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Titanium Bj. 2011 , 1.6L Ec
    So ... also bei mir war es (wie gedacht) die noch nicht geladene Autobatterie. Nach geschlagenen 550 km war in diesem "magischen Auge" dann auch der grüne Ball zu sehen der besagt dass die Batterie voll ist und siehe da ... die Start-Stop-Automatik deaktiviert sich nicht mehr nach 10 sek. Fahrt sondern funktioniert wie sie soll.

    Es wäre jedoch schön wenn WIRKLICH mal eine Meldung im Display erscheinen würde wieso die Start-Stop-Automatik sich deaktiviert ... einfach "Start-Stop-Automatik wurde aufgrund von niedriger Batteriespannung deaktiviert" hätte ne Menge Ärger erspart.
     
Thema: Aktivierung Start/Stopp-System
Besucher kamen mit folgenden Suchen
  1. ford focus start stop geht nicht

    ,
  2. ford focus start stop automatik funktioniert nicht

    ,
  3. ford start stop system

    ,
  4. autobatterie ford galaxy start stop,
  5. ford kuga start stop funktioniert nicht,
  6. ford focus start stop aktivieren,
  7. ford focus start stop funktioniert nicht,
  8. ford fiesta sync edition 2016 start-stop ausschalten,
  9. ford fiesta ecoboost start stop funktioniert nicht,
  10. ford fiesta start stop automatik funktioniert nicht,
  11. ford focus mk3 start stop,
  12. die start stop automatik im fort leuchtet off,
  13. ford focus mk3 start stop funktioniert nicht,
  14. wıe funktıonıert start stop system kuga 2015,
  15. leerlaufstopp systemfehler,
  16. ford s max start stop aktiviren,
  17. start stop ford focus,
  18. ford focus start stop automatik,
  19. start/stop automatik fiesta,
  20. ranger star stop funktioniert nicht,
  21. ford fiesta start stop ausgefallen,
  22. start stopp automatik ford schalter,
  23. ford fiesta start stop automatik,
  24. ford 1.6 ecoboost motor mit start stop,
  25. ford galaxy 2017 start stop automatik
Die Seite wird geladen...

Aktivierung Start/Stopp-System - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Start stopp oder doch nicht ?

    Start stopp oder doch nicht ?: Hallo ich habe seit einer Woche einen Fiesta mk7 1.0 ecoboost in der Titanium Ausstattung und mit econetic Emblem. Laut Händler seiner Aussage und...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Starter Batterie wechsel

    Starter Batterie wechsel: Hallo, ich muß meine Starterbaterie (60 AH) am Focus MK3, Modell Titanium ECO Boost 150 PS, mit Start/Stopp erneuern. Der FFH sagte mir, das die...
  3. Lenkung nach Start für 3sec blockiert.

    Lenkung nach Start für 3sec blockiert.: Seit ein paar Wochen blockiert meine Lenkung noch für ca. 3 Sekunden nach dem Start des Motors. Früher war das nicht so. Ich denke, dass die...
  4. Start Stop funktioniert nicht mehr

    Start Stop funktioniert nicht mehr: Die Überschrift sagt alles. Irgendwann ging der Moter an der Ampel nicht mehr aus. Nicht, dass mich das wirklich stört, aber ich will wissen warum...
  5. Technische Frage zur Start-Stop-Automatik

    Technische Frage zur Start-Stop-Automatik: Moin zusammen, ich möchte hier explizit NICHT die Sinnhaftigkeit von SSA erörtern, mir ist bekannt, dass dieses Thema extrem kontrovers...