Akustisches Signal bei Motorstart

Diskutiere Akustisches Signal bei Motorstart im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo zusammen, ich habe mir letzte woche einen gebrauchten ford focus c-max 1.8 zugelegt. mir ist aufgefallen, dass er bei jedem starten des...

  1. #1 nisi909, 13.08.2010
    nisi909

    nisi909 Neuling

    Dabei seit:
    13.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus c-max,2003,1.8
    hallo zusammen,

    ich habe mir letzte woche einen gebrauchten ford focus c-max 1.8 zugelegt.

    mir ist aufgefallen, dass er bei jedem starten des motors ein akustisches signal von sich gibt.
    es ist nicht das signal fürs anschnallen!

    hat einer eine idee was das sein könnte?

    danke :)
     
  2. #2 Fiestabärchen, 13.08.2010
    Fiestabärchen

    Fiestabärchen Forum As

    Dabei seit:
    08.07.2009
    Beiträge:
    861
    Zustimmungen:
    5
    Fahrzeug:
    Ford Fiesta Mk7, 2009, 1.25
  3. #3 nisi909, 13.08.2010
    nisi909

    nisi909 Neuling

    Dabei seit:
    13.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus c-max,2003,1.8
    nee ;)
     
  4. #4 Polenta, 15.08.2010
    Polenta

    Polenta Forum As

    Dabei seit:
    20.06.2009
    Beiträge:
    607
    Zustimmungen:
    12
    Fahrzeug:
    Ford Focus C-Max 1,8l Flex Fuel
    Steht was auf dem Display?
     
  5. #5 nisi909, 15.08.2010
    nisi909

    nisi909 Neuling

    Dabei seit:
    13.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus c-max,2003,1.8
    nein da steht nichts im display, darum bin ich ja so ratlos.
     
Thema:

Akustisches Signal bei Motorstart

Die Seite wird geladen...

Akustisches Signal bei Motorstart - Ähnliche Themen

  1. Kein Gps signal

    Kein Gps signal: Hallo erst mal an alle!Bin zufällig auf das Forum gestoßen !zu meinem Problem!seit 14 Tagen habe ich kein gps signal mehr.Habe schon eine andere...
  2. Signal beim Rückwärtsgang

    Signal beim Rückwärtsgang: Guten Morgen zusammen, ich habe einen Tourneo Courier und folgendes Problem: Seit einigen Tagen erscheint im Informationsdisplay beim Einlegen...
  3. KA 1 (Bj. 96-08) RBT Signal Ablendlicht

    Signal Ablendlicht: Hallo Forengemeinde, besteht die Möglichkeit die Kabel vom Abblendlicht und ggf. Fernlicht an der Lenksäule abzugreifen? Wenn ja, dann schreibt...
  4. Kein Motorstart - 1. Start ok, 2. Start nach 5Sek, seitdem kein Erfolg

    Kein Motorstart - 1. Start ok, 2. Start nach 5Sek, seitdem kein Erfolg: Hallo liebes Ford-Forum, bisher konnte ich durch nachlesen und sonstiges die Probleme am Escort (BJ 98, 1.6 16V 90PS) immer gut lösen, jedoch bin...
  5. Zeitüberschreitung Motorstart

    Zeitüberschreitung Motorstart: Moin Moin Folgendes Problem: Nach dem Wechsel des Kraftsstoffilters sprang der Fiesta (1.6 Tdci Bj. 2013) meiner Freundin nicht mehr an. Es wurde...