Akustisches Signal bei Motorstart

Diskutiere Akustisches Signal bei Motorstart im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo zusammen, ich habe mir letzte woche einen gebrauchten ford focus c-max 1.8 zugelegt. mir ist aufgefallen, dass er bei jedem starten des...

  1. #1 nisi909, 13.08.2010
    nisi909

    nisi909 Neuling

    Dabei seit:
    13.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus c-max,2003,1.8
    hallo zusammen,

    ich habe mir letzte woche einen gebrauchten ford focus c-max 1.8 zugelegt.

    mir ist aufgefallen, dass er bei jedem starten des motors ein akustisches signal von sich gibt.
    es ist nicht das signal fürs anschnallen!

    hat einer eine idee was das sein könnte?

    danke :)
     
  2. #2 Fiestabärchen, 13.08.2010
    Fiestabärchen

    Fiestabärchen Forum As

    Dabei seit:
    08.07.2009
    Beiträge:
    861
    Zustimmungen:
    5
    Fahrzeug:
    Ford Fiesta Mk7, 2009, 1.25
  3. #3 nisi909, 13.08.2010
    nisi909

    nisi909 Neuling

    Dabei seit:
    13.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus c-max,2003,1.8
    nee ;)
     
  4. #4 Polenta, 15.08.2010
    Polenta

    Polenta Forum As

    Dabei seit:
    20.06.2009
    Beiträge:
    607
    Zustimmungen:
    12
    Fahrzeug:
    Ford Focus C-Max 1,8l Flex Fuel
    Steht was auf dem Display?
     
  5. #5 nisi909, 15.08.2010
    nisi909

    nisi909 Neuling

    Dabei seit:
    13.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus c-max,2003,1.8
    nein da steht nichts im display, darum bin ich ja so ratlos.
     
Thema:

Akustisches Signal bei Motorstart

Die Seite wird geladen...

Akustisches Signal bei Motorstart - Ähnliche Themen

  1. Kein Motorstart - 1. Start ok, 2. Start nach 5Sek, seitdem kein Erfolg

    Kein Motorstart - 1. Start ok, 2. Start nach 5Sek, seitdem kein Erfolg: Hallo liebes Ford-Forum, bisher konnte ich durch nachlesen und sonstiges die Probleme am Escort (BJ 98, 1.6 16V 90PS) immer gut lösen, jedoch bin...
  2. Zeitüberschreitung Motorstart

    Zeitüberschreitung Motorstart: Moin Moin Folgendes Problem: Nach dem Wechsel des Kraftsstoffilters sprang der Fiesta (1.6 Tdci Bj. 2013) meiner Freundin nicht mehr an. Es wurde...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme bei Motorstart

    Probleme bei Motorstart: Hallo zusammen, seit einiger Zeit fahre ich einen schönen und laufruhigen Ford Focus mit einem 1.6er Benzinmotor und 101 PS, BJ 09.2004. Seit...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Gala Signal im 1,6 CLX

    Gala Signal im 1,6 CLX: Hallo, ist im 1,6er CLX Bj. 4/98 silberner Ventildeckel ( kleinste Ausstattung) das Gala Signal im Innenraum vorhanden ? Falls nicht, wo kann ich...
  5. Galaxy Bj2014 Video Signal in Navi einspeisen?

    Galaxy Bj2014 Video Signal in Navi einspeisen?: Hallo Forum, ich bin neu hier und heiße Georg. Bin 28 und wohne im nördlichen Bayern. Habe mir letztes Jahr ein Galaxy Titanium 2,2 TDCI gegönnt....