Alarmanlage funktioniert nicht

Diskutiere Alarmanlage funktioniert nicht im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe leider ein kleines (hoffe ich zumindest) Problem. Die Alarmanlage an meinem Focus funktioniert leider nicht mehr. Ich habe...

  1. #1 Christoph, 03.05.2005
    Christoph

    Christoph Guest

    Hallo,

    ich habe leider ein kleines (hoffe ich zumindest) Problem. Die Alarmanlage an meinem Focus funktioniert leider nicht mehr.

    Ich habe den Wagen gebraucht gekauft (BJ 99) und leider funktioniert diese nicht. Habe mich schon ein wenig umgehört und zugesteckt bekommen, dass vielleicht eine Sicherung durch ist. Vielleicht weiss jemand welche Nr. der Schalter für die Alarmanlage hat. Oder was sonst der Grund dafür sein könnte, habe wirklich Angst zum Ford Händler zu fahren und viel Geld für nur eine Kontrolle zu bezahlen. Ich habe auch die 30 Sek Wartezeit berücksichtigt aber nichts tut sich am Wagen kein Geräusch. Ist eine Serienalarmanlage, also beim Autokauf 1999 drin gewesen.

    Ich würde mich wirklich sehr freuen wenn mir jemand helfen könnte.

    Danke euer Christoph
     
  2. #2 Christoph, 07.05.2005
    Christoph

    Christoph Guest

    Hmmm

    Hallo,

    schade das sich bist jetzt keiner gefunden hat. Mich interessiert wirklich jede Kleinigkeit. Wenn Ihr einen Focus zu Hause stehen habt, mit Alarmanlage, würde ich mich über Infos dazu freuen. z.B. wie die Alarmanlage verläuft, wo genau das Alarmsignal ertönt, ob gleichzeitig ein akustisches Signal zur Bestätigung ertönt, wie es klingt. Hört sich etwas komisch an, aber vielleicht hilft es mir ja.

    Danke euch.
     
  3. #3 Andi-Hamburg, 07.05.2005
    Andi-Hamburg

    Andi-Hamburg Benutzer

    Dabei seit:
    02.03.2005
    Beiträge:
    106
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy WA6
    Bj. 2008
    2.0 TDCI
    Mir scheint so, als ob hier niemend die originalFocus Alarmanlage hat, zumal ich keine Serie wüsste, in dem sie Serie oder so war.

    Sorry

    Gruß Andi
     
Thema:

Alarmanlage funktioniert nicht

Die Seite wird geladen...

Alarmanlage funktioniert nicht - Ähnliche Themen

  1. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Kappe Alarmanlage

    Kappe Alarmanlage: Hallo und frohes Neues allen! Habe gestern aus Versehen die Kappe eingesaugt, die über der Lampe der Alarmanlage auf dem Dashboard ist. Gibt´s...
  2. Ranger '12 (Bj. 12-**) 4x4 Zuschalten / Ausschalten während Fahrt funktioniert nicht

    4x4 Zuschalten / Ausschalten während Fahrt funktioniert nicht: Ich war in der letzten und vorletzten Woche mit meinem Ranger 2,2 2016 beruflich unterwegs und wurde von kräftigem Schneefall überrascht. Also...
  3. Start Stop funktioniert nicht mehr

    Start Stop funktioniert nicht mehr: Die Überschrift sagt alles. Irgendwann ging der Moter an der Ampel nicht mehr aus. Nicht, dass mich das wirklich stört, aber ich will wissen warum...
  4. SportKA (Bj. 03-08) RBT Alarmanlage/ Schließquettierung defekt??

    Alarmanlage/ Schließquettierung defekt??: Liebes Ford Ka Forum, ich bin neu hier und hoffe das ihr mir weiterhelfen könnt bzw ein paar Tipps auf Lager habt. Folgendes Problem habe ich mit...
  5. Ford Kuga - Originalradio AUX funktioniert nicht immer

    Ford Kuga - Originalradio AUX funktioniert nicht immer: Hallo liebe Community Ich kann euch vom Stehgreif nicht sagen welche Version ich habe, aber es ist noch Originaleinbau. Das Radio scheint alt zu...