Mondeo 1 (Bj. 93-96) GBP/BNP Alarmanlage geht einfach an

Diskutiere Alarmanlage geht einfach an im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ford gemeinde ich habe seid einigen tagen bzw zwei, drei wochen das problem mit meiner Alarmanlage. ( mondeo 96er BJ 2,0L; 136 ps) wenn ich...

  1. #1 neuermondeofahrer, 06.05.2012
    neuermondeofahrer

    neuermondeofahrer Neuling

    Dabei seit:
    25.03.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    mondeo ,96geboren,ghia ausstattung
    Hallo Ford gemeinde
    ich habe seid einigen tagen bzw zwei, drei wochen das problem mit meiner Alarmanlage. ( mondeo 96er BJ 2,0L; 136 ps)
    wenn ich den wagen über die fernbedienung abschließe ( also einmal auf schließen drücken) ohne die AA scharf zu stellen geht nach ca 5 min die AA immer an. (also hupen und blinken)
    dieses problem habe ich auch wenn ich die AA scharf stelle. (zwei mal schließen drücken)
    das ist sehr nervend sodas das ich den wagen gestern schon über nacht offen gelassen habe. :rasend:

    wordran kann das liegen?


    gruß werner

    ps: innenraum überwachung hat er auch.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Alarmanlage geht einfach an

Die Seite wird geladen...

Alarmanlage geht einfach an - Ähnliche Themen

  1. Heckscheibbenwischer geht nicht auf Endstellung

    Heckscheibbenwischer geht nicht auf Endstellung: Hallo Forenmitglieder Habe ein Problem mit dem Heckscheibenwischer. Dieser geht nicht mehr auf die Endstellung zurück. Wenn ich den Wischer...
  2. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  3. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  4. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  5. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...