Alarmanlage lässt sich nicht ausschalten

Dieses Thema im Forum "Ford Cougar Forum" wurde erstellt von cougarwah, 20.08.2010.

  1. #1 cougarwah, 20.08.2010
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    Hallo zusammen,

    folgendes Phänomen:

    bei meinem 98er V6 hat sich über Nacht, ohne dass ein Verbraucher aktiv war, die Batterie entladen. :verdutzt:
    Am nächsten morgen die frisch geladene Batterie angeschlossen und jetzt
    ist die Alarmanlage mit hupen und Blinken dauernd aktiviert! :gruebel:
    Sie lässt sich weder durch FB, Schlüssel oder sonstiges deaktivieren. Die ZV funktioniert via FB auch nicht mehr. Nur über den Schlüssel kann Auf / Zu geschlossen werden. Da funktioniert auch die ZV.
    Da das gehupe unerträglich ist, wollte ich die Sicherung ziehen,- OHNE ERFOLG! Hupt weiter! :rasend:
    Aus verzweiflung habe ich dann hinter dem Handschuhfach, das wie ich vermute Steuergerät für ZV / Wegfahrsp. / Alarm gefunden und einen Stecker abgezogen.

    Gut,- Hupt nicht mehr, Blinkt nicht mehr, aber Funk FB geht auch nicht mehr. Nur wieder ZV mit Schlüssel.

    Hatte jemand schon mal ein ähnliches Prob? Ist das Steuergerät defekt? Woc kriegt man das ggf. gebraucht, bzw. was kostet das und lässt sich das ohne Probs auf Auto und Schlüssel einstellen?

    Danke für Eure Antworten.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 20.08.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.065
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    Du hast schon das richtige Modul erwischt. Durch das Abstecken hast Du das Modul stromlos gemacht und damit in den Urzustand zurückversetzt. Wie beim PC kann das Modul mal "hängen" und ein solcher Reset kann Wunder bewirken.

    Hast Du es seitdem mal wieder angesteckt? Ist dann Ruhe?

    Ja, natürlich kann man auch ein anderes Modul einsetzen. Es braucht halt nur ein voll-bestücktes Modul, damit auch die Alarm-Funktion enthalten ist. Die Schlüssel (Fernbedienung) kann man daran selber anlernen, ganz ohne Kosten und Werkstatt. Aber erstmal sichergehen, dass das Teil defekt ist und nicht anderweitig wieder zur Vernunft gebracht werden kann.

    Die Sicherung wäre übrigens nicht die von der Originalhupe gewesen (Nr. 12), sondern die des ZV-/Alarm-Systems (Nr. 25). ;)

    Grüße
    Uli
     
  4. #3 cougarwah, 20.08.2010
    Zuletzt bearbeitet: 20.08.2010
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    Hey Danke erst mal.

    Also:

    Ja,- beide Stecker schon mehrmals an und ab ... :-(

    So aber aktuell gibt es Veränderngen:

    Die ZV funktioniert nun überhaupt nicht mehr. Kein MUX mehr. Davon betroffen ist auch die Fernentriegelung der Heckklappe.
    UND merkwürdigerweise kann ich jetzt wieder beide Stecker anstecken und die Alarmanlge hupt und blinkt nicht mehr.

    Allerdings klicken 2 Relais, welche hinter dem ZV Steuergerät verborgen sind sehr schnell. (!)
    Also es ist ein schnelles schalten der Relais,- ähnlich einem viel zu schnell laufenden Blinker. :-(

    Das Steuergerät ist nun ausgebaut,-übrigens ein etwas größerer Act, nachdem der Kunststoffträger, vor dem Steuergerät, weg muß und dafür 4 Nieten entfernt werden müßen. K.A. warum die Ing.da Nieten dran machen :-((((

    Nun wieder meine Frage: ;-)

    Mit den neuen Sympthomen,- klickende Relais etc. .. hast Du, Ulli, oder jemand noch ne Idee, oder muß ich vom defekten Steuergerät ausgehen. Das Teil ist bestimmt recht teuer und wär natürlich Käse wenn der Fehler doch noch ein anderer wäre ;-)

    Passt ein Mondeo Steuergerät auch?

    Habt Ihr ne dee ggf auch gebraucht? Wo? Kosten?

    Ggf. auch einsenden und Rep. wie bei einem def. Motorsteuergerät???

    Vielen Dank nochmals vorab ;-)

    ... EDIT: ok,- bei ebay gibt es erstaunlicherweise ein paar Stück aus dem R4 und V6zw. 80 - 150 € ... Frage: passt da jedes???
     
  5. #4 MucCowboy, 20.08.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.065
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    die Relais sind zur Blinkeransteuerung da und werden vom ZV-Modul aus angesteuert. Wenn die rasend schnell klicken, dann ist das Modul endgültig "ausgeflippt". Ich nehme an, dass Alarmhupe und Blinker bei diesem Tempo einfach nicht mehr mithalten.

    Ok, wenn der Reset durch Stecker-Abziehen nichts bringt, hat das Modul wohl einen "Schuss". Reparatur ist ziemlich zwecklos, es ist nicht viel mehr als ein Chip und etliche SMD-Bausteine drin. Also wäre ein Austausch nötig. Stimmt, der Relaisträger muss vorher beiseite (ist bei meinem Mondeo ganz genauso). Nieten sind ziemlicher Müll, da hast Du Recht. Bin ich froh, dass der Mondeo nur eine Niete und zwei Schrauben da hat. Warum? Keine Ahnung.

    Mondeo-Module passen im Cougar ganz genauso.

    Ja, bei Ebay gibt's die sehr günstig. Wichtig für Dich sind für die Suche zwei Dinge:

    1. es MUSS vom Cougar oder vom Mondeo ab Bj 1997 sein, sonst ist es ganz falsch.

    2. ein Bild vom Etikett auf dem Modul. Für Dich muss auf dem Etikett folgende Zeile mit Codes enthalten sein: "CL RC DL AS". Die Reihenfolge kann ggfls. wechseln. Das sind die enthaltenen Funktionen. Bedeutung:
    CL = Zentralverriegelung
    RC = Fernbedienung
    DL = Doppelverriegelung
    AS = Alarmanlage
    Es kann auch noch "IS" dabeistehen, das wäre die Innenraumüberwachung. Die hat der Cougar m.W. nicht, und es stört auch nicht weiter, wenn das Modul sie dennoch enthält, aber nicht benutzt.
    Weniger Codes dürfen aber nicht drauf sein, sonst fehlt Dir hinterher was.

    Grüße
    Uli
     
  6. #5 Fordbergkamen, 21.08.2010
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Moin,
    die Nieten dienen dazu den Aufwand zum Diebstahl des Fahrzeuges zu erhöhen!
    Einmal wird die Zeit länger und es ist halt aufwändiger und auffälliger wenn jemand dort anfängt rumzubohren, statt mal eben ein Schräubchen zu lösen und die Module zu tauschen.
    MfG
    Dirk
     
  7. #6 MucCowboy, 21.08.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.065
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ok, das kann ich gut nachvollziehen, Dirk.
    Dabei geht es wohl weniger um das ZV-Modul, sondern um das - bei einigen Modellen dort noch versteckte - WFS-Modul (wobei dessen Kabelstrang über den blauen Verbindungsstecker läuft, der wie auf dem Präsentierteller auf besagtem Relaishalter angebracht ist :cooool: )

    Grüße
    Uli
     
  8. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Da bei Ford ja auch gerne in der laufenden Produktion gespart wird, kann
    man da auch auf ne Tüte Nieten zugreifen anstatt teure Schrauben zu
    verwenden >.<

    Lass mich raten, nachdem Du das Modul abgeklemmt hast, hat sich die
    Batterie auch nicht wieder entladen!?
    Warscheinlich hat sich das Modul schon vorher irgendwo "Ausgeklinkt"
    und Dir die Batterie leergezogen.
     
  9. #8 cougarwah, 21.08.2010
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    ...also VIELEN DANK nochmals für die ausführlichen Antworten!!! :-)

    Dann mach ich mich jetzt mal auf die Jagd nach einem neuen Steuergerät. Weiß jemand was das Teil ~ neu kostet? Nur zum Vergleich ;-)

    Und vielen Dank Uli für die Codes welche zu beachten sind.

    Ich denke zur Sicherheit kontrolliere ich noch die Servo / Stellmotoren der ZV in den Türen. Hatte mal im EURO NECO gelesen, dass ein "Kurzer" da auch zu Problemen führen kann. Und wenn dann sowas das neue Steuergerät wieder zerschiessen würde ... :-(

    Also vielen Dank nochmals und ich berichte von der Lösung! ;-)

    @ Dirk: Achja,- und das mit den Nieten .. jop .. hört sich plausibel an bezüglich Diebstahlschutz etc, aber auch die Sparversion traue ich da Ford zu ;-)

    @ Shark: Und Shark,- jap .. vollkommen korrekt,- seither wird die Batterie nicht mehr leergezogen!
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 cougarwah, 02.09.2010
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    Elektronik Chaos und Wahnsinn !!! HILFEE??

    Hallo Leute,

    das ist das abgefahrenste was ich bisher in Sachen Autoelektrik erlebt hab: :verrueckt2:

    Man könnte meinen die Katze hat einen Virus …. :kopfschuss:

    Ich versuch`s so kurz als möglich zu beschreiben:

    Wie das Problem mit Alarm und ZV begonnen hat, seht Ihr ja hier weiter oben.

    Ich war ja dann auf der Suche nach einem Steuergerät. Einen Tag später fiel auch noch der Tacho aus!! :entsetzt:
    Nach diesem „Zufall“ dachten wir zur Sicherheit mal die Katze an den Tester anschliessen lassen.
    Gesagt getan. Einen Tag und 80 Euro später: „… ja müßte zu 99% das ZV Steuergerät und der Tachogeber sein.
    OK.
    Tachosignalgeber bei Vogel Hechingen bestellt,- Steuergerät ebay.
    Noch bevor die Teile da sind zieht sich der „Wurm“ weiter durch: :verrueckt:

    Zunächst funktioniert scheinbar der Türkontaktschalter der Beifahrertür nicht mehr. Innenlicht geht nicht mehr an! Bei der Fahrertür funktioniert es noch !!!! Dazu leuchtet die „Türaufkontrollampe“ in der Dachanzeige. Unglaublich …
    1 weiterer Tag später funktioniert es auch bei der Fahrertür nicht mehr!!!
    :kopfstoss:
    Nächster Tag: Die Teile, Steuergerät und Tachogeber sind gekommen.

    Tachosignalgeber eingebaut, (alter Antrieb aus Kunststoff übrigens tatsächlich abgebrochen!) neuer ist aus Metall ;-)

    Tacho geht wieder!!! :freuen1:

    Steuergerät noch nicht eingebaut,- noch „Bammel“ … könnte ja noch was anderes sein. :skeptisch:

    Gestern Abend wegefahren.

    DANN währende der Fahrt fallen alle Anzeigen (Tacho, Drehzalmesser, Temp, Tank und sämtliche Kontrolllampen aus. Ebenso die Beleuchtung des Kobiinstrumentes,- kurioserweise nicht die Beleuchtung des Displays KM, BC, Temp etc. !!!! :rasend::rasend:

    Per Zigarettenanzünder hab ich einen Spannungsmesser angeschlossen,- 10,5 – 11,5 Volt …. offenbar läd die Lima nun auch nicht mehr … Motor, und eigentlich alle anderen Verbraucher wie Licht, Radio, Heckscheibenheizung etc. funktionieren … :weinen:

    Geht da jetzt nach 11 Jahren und 200.000 tkm einfach alles übern Jordan????? :kopfschuss:

    Hat jemand mal was ähnliches erlebt??? :gruebel:
     
  12. #10 cougarwah, 03.09.2010
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    Alles wieder guuut !!

    ... kurz und knapp: Alles wieder Gut! Die Katze schnurrt wieder!:tanzen:

    Der "Wurm" / Chaos war tatsächlich recht banal und mit großer Wirkung ein z.T. loser Stecker hinter / über dem Innensicherungskasten!!!:mauer:

    Anschliessend das neue Alarm / ZV Steuergerät eingebaut, Funksender codiert und siehe da ALLES PRIMA!:freuen1:

    Nochmals Danke für die ersten Tips!!:klatschen:

    Ich hoffe jetzt is ml wieder für ne Zeit ruhe ....:)
     
Thema:

Alarmanlage lässt sich nicht ausschalten

Die Seite wird geladen...

Alarmanlage lässt sich nicht ausschalten - Ähnliche Themen

  1. Auto lässt sich nicht öffnen!!!!

    Auto lässt sich nicht öffnen!!!!: Hallo liebe Ford Freunde, ich fahre einen Ford Mk4 Baujahr 2008 und habe folgendes Problem: Heute als ich aus meinem Auto ausgestiegen bin und die...
  2. Alarmanlage und Funkfernbedienung geht nicht

    Alarmanlage und Funkfernbedienung geht nicht: Moin Ford Freunde, ich bin neu hier, Daher stelle ich mich und mein Auto erstmal kurz vor. Ich komme aus der schönen Hansestadt Rostock und fahre...
  3. Fenster Fahrerseite lässt sich nicht mehr stückweise schließen

    Fenster Fahrerseite lässt sich nicht mehr stückweise schließen: Hallo zusammen, habe an unserem Fiesta feststellen müssen, dass sich das Fenster auf der Fahrerseite nicht mehr stückweise schliessen lässt....
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Gebläse lässt sich nicht mehr Verstellen

    Gebläse lässt sich nicht mehr Verstellen: Hallo Leute, bei meinem Mondeo 1.8 16V Lässt sich die Lüftung nur noch auf Fussraum und Scheibe Verstellen. Kann mir einer Sagen wo ich die...
  5. Galaxy 3 Facelift (Bj. 10-**) WA6 Alternative Alarmanlage einbauen?

    Alternative Alarmanlage einbauen?: Hallo Freunde, ich habe absichtlich im bestellten Galaxy kein Alarmanlage geordert da die werkseitig verbauten Alarmanlagen leider kein Hindernis...