Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Alarmanlage löst beim Türe öffnen aus

Diskutiere Alarmanlage löst beim Türe öffnen aus im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; An meinem 1998 Mondeo löst die Alarmanlage nach dem Öffnen mit dem normalen Schlüssel aus und lässt sich nicht zurücksetzen. Die ersten Wochen bin...

  1. #1 butzkopf, 18.10.2013
    butzkopf

    butzkopf Neuling

    Dabei seit:
    19.07.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 2, 2,5 Liter V6; Ghia, Transit Nugge
    An meinem 1998 Mondeo löst die Alarmanlage nach dem Öffnen mit dem normalen Schlüssel aus und lässt sich nicht zurücksetzen. Die ersten Wochen bin ich grundsätzlich mit dem Schlüssel der Fernsteuerung gefahren, immer ohne Probleme. Diesen hab ich nun der Frau gegeben und wollte mit dem normalen Schlüssel fahren. Schlüssel nach links gedreht, Türen öffnen und das gehupe geht 20 sec. los und dann blinkt die Karre 5 Min. Starten und fahren geht normal. Ziehe ich dann den Schlüssel wieder ab geht es wieder los.

    Liegt der Alarm an, kann ich weder durch Verriegeln noch sonst etwas den Alarm stoppen. Rein subjektiv könnte die Ursache ein rasches Aufreisen der Fahrertüre kurz nach dem Entriegeln sein. Bei der Fernsteuerung hab ich zwangsweise etwas Vorsprung von 3 bis 4 sec. Kann mir jemand helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 18.10.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.438
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hast du mal versuchtan der Beifahrertür auf zu schliessen

    könte sein das der Schalter zur aktivirung der AA am Schließzylinder der Fahrertür defekt ist
     
  4. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Dein Fahrzeug spricht mit Dir. ;)
    Vermutlich ist eines der Türschlösser defekt (teuer...).
    Du kannst aber auch versuchen das ZV-Modul mal abzuklemmen, vielleicht hat es sich einfach nur aufgehangen.
    Es befindet sich hinter dem Handschuhfach und ist groß mit vielen Steckern dran (grün, blau, gelb, etc.)
     
  5. #4 butzkopf, 21.10.2013
    butzkopf

    butzkopf Neuling

    Dabei seit:
    19.07.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 2, 2,5 Liter V6; Ghia, Transit Nugge
    Hab ich die Lösung? Habe nun drei Tage lang den Schlüssel verwendet ohne Alarm! nach dem Öffnen der Türe warte ich geschätzte 3 sec. bis ich die Türe aufziehe. Ist dann die Innenraumüberwachung runter gefahren? Mal sehen!
     
  6. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Die Temperaturen haben sich geändert und die Symptome sind anders.
    Mach mal den Alarmtest.

    Motorhaube auf, links vor Dir befindet sich der Alarmschalter.
    Ca. 10x schnell hintereinander drücken bis das Auto anfängt bei jedem Drücken einmal zu hupen.
    Dann gehts Du rundherum und öffnest und schließt nacheinander jede Türe.
    Bei jedem Öffnen und Schließen hupt es EINMAL.
    Wenn es wo nicht hupen sollte ist das die Stelle die einen Defekt aufweist.
     
  7. #6 butzkopf, 22.10.2013
    butzkopf

    butzkopf Neuling

    Dabei seit:
    19.07.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 2, 2,5 Liter V6; Ghia, Transit Nugge
    Danke Rathi für den Tipp. Denn meine Lösung war keine! Seit heute morgen hupt er wieder. Nun habe ich den Eindruck, dass ich mit dem normalen Schlüssel nicht doppelt schließen kann. Und somit auch nicht entriegeln. Mit der Funk geht es! Wenn nun die liebe Gattin doppelt verriegelt und ich am anderen Morgen mit dem Schlüssel öffne- hupt es. Klingt das logisch?
     
  8. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Ein Kasten Bier daß Dein Schloß auf der Fahrerseite kaputt ist.

    Warum hab ich nur den Eindruck du beherzigst meine Tips nicht? Schon den Alarmtest gemacht? ;)
     
  9. #8 butzkopf, 23.10.2013
    Zuletzt bearbeitet: 23.10.2013
    butzkopf

    butzkopf Neuling

    Dabei seit:
    19.07.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 2, 2,5 Liter V6; Ghia, Transit Nugge
    Mach ich den Test! Wäre doch schön blöd wenn ich mir angebotene Hilfe nicht annehmen würde....
    Noch eine Frage vorher: wegen dem Test mit 10 mal drücken und dann alle Türen testen. Also Motorhaube auf, dann Ato abschließen, 10 mal Kontakt drücken und jede Türe nacheinander öffnen? Dazwischen wieder mit Schlüssel zu machen oder einfach öffnen?

    kann eigentlich an solch einem Türschloss was repariert werden? Da der wagen erst 33 000 Km hat aber jahre lang stand gehe ich eher von einem Standschaden aus als von Abnützung. Hilft da ein öl, ein WD 40 ?
     
  10. #9 Didiford, 23.10.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.438
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    hast du schon an der Beifahrertür versucht zu schliessen
    wenn mit der Fernbedienung alles funktioniert dann müßte doch das ZV Modul und das Schloss i.O. sein bleibt nur der Schalter der AA übrig der nur mechanisch
    mit dem Schlüssel über den Schliesszylinder betätigt wird
    Schliesszylinder müte auch i.O. sein du kanst ja auf und zu schliessen nur ebend nicht die AA deaktivieren
     
  11. #10 butzkopf, 23.10.2013
    butzkopf

    butzkopf Neuling

    Dabei seit:
    19.07.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 2, 2,5 Liter V6; Ghia, Transit Nugge
    Ich habe gerade wenig Zeit, vielleicht morgen reicht es mir. Aber genau so wie im Zitat seh ich das als ehem. Elekrtiker und Bastler auch.
     
  12. #11 butzkopf, 24.10.2013
    butzkopf

    butzkopf Neuling

    Dabei seit:
    19.07.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 2, 2,5 Liter V6; Ghia, Transit Nugge
    So Test wurde durchgeführt! Hat vom Ablauf her prima funktioniert, bis auf den Umstand dass ich in Hundesch.... getreten bin! Also es hupt beim Öffnen jeder Türe und der Heckklappe. Er spricht tatsächlich! Nur wenn ich mit dem Schlüssel an Fahrer- oder Beifahrertüre öffne bleibt er still. Ist das jetzt normal oder genau das Problem? Wenn Problem, was kann ich tun?
     
  13. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Durch den stinkigen Test :D weißt Du jetzt daß die Sensoren der AA schonmal in Ordnung sind.
    Es liegt, wie schon mehrfach nicht nur von mir erwähnt, am Schloß.
    Das ist beim Mondeo DER Nummer-1 Kandidat für Deine Probleme.

    Im Schloß befinden sich mehrere Mikroschalter die durch auftretende Feuchtigkeit, Alter oder alles zusammen den Dienst verweigern.
    Als ich damals das Schloß wechseln durfte waren die Dinger noch richtig teuer.
    Heute sollte das schon etwas moderater sein, allerdings waren die Mondeo´s mit AA dünn gesäät und Du brauchst genau das Schloß welches bei Dir verbaut ist.
    Neu sind die auch heute noch recht teuer wenn mans überhaupt noch bekommt.

    Vielleicht probierst Du vorher nochmal das Steuergerät abzustecken um es zu reseten, nicht daß es sich einfach aufgehangen hat.
    Wobei... dann würde denke ich der Selbsttest auch nicht funktionieren. :gruebel:
     
  14. #13 butzkopf, 24.10.2013
    butzkopf

    butzkopf Neuling

    Dabei seit:
    19.07.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 2, 2,5 Liter V6; Ghia, Transit Nugge
    Das Rücksetzen der Steuerung werde ich trotzdem mal machen, kostet ja nix. Eins bleibt mir aber noch unverständlich: Warum gehen die Microschalter beim Entriegeln mit der Fernsteuerung? Ich meine, ist doch das Selbe! Ob ich manuell mit Schlüssel oder per Funk aufschließe- öffnen muss das Schloss aj bei beiden Versionen. Und daurch auch die Microschalter betätigen. Oder?
     
  15. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Nein ist nicht das Gleiche. Manche Taster und Schalter werden nur benötigt um das mechanische Aufsperren weiterzuleiten.
     
  16. #15 MucCowboy, 24.10.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.685
    Zustimmungen:
    237
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Es gibt "Aktions-Kontaktschalter" und "Rückmelde-Kontaktschalter". Erstere melden eine manuelle Aktion wie das Drehen im Schloss. Letztere melden die Ausführung des letzten Steuerbefehls an das ZV-Modul zurück. Bei Dir ist zu 99,99% der Aktions-Kontaktschalter am Türschloss defekt, der eben nur dann was melden muss wenn Du die Tür manuell entriegelst. Die ZV bekommt das nicht mit, und der Rückmelde-Kontakt "Tür offen/zu" meldet, dass die Tür geöffnet wurde. Das ist ein Grund, sofort Alarm zu geben.

    Es ehrt Dich, dass Du alles erstmal theoretisch begreifen und hinterfragen willst, aber es hat Dich angesichts der jahrelangen Erfahrungen hier im Forum einige Tage unnötige Zeit gekostet. ;)

    Grüße
    Uli
     
  17. #16 Didiford, 24.10.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.438
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    der Schlter zum aktivieren und deaktivieren befindet sich aber am Schliesszylinder und nicht am Schloss
    das scharze Teil ist der Schalter
     

    Anhänge:

  18. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Ist das vom Escort? Beim Mondeo sieht das komplett anders aus.
     
  19. #18 Didiford, 24.10.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.438
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    nein ist vom Mondeo II
    beim nachfolger ist das anders
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Also der Mk2 ist ja bei mir schon ne Weile her aber bei meinem 99er einmal mit alles sah das Teil komplett aber wirklich komplett anders aus.
    Ist das vielleicht das Heckklappenschloß?
    Hab schon gesucht aber leider keine Bilder mehr von der Tauschaktion.
     
  22. #20 Didiford, 24.10.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.438
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    sch.... hast recht ist von der Heckklappe , werde mal nach einem richtigen Bild sochen
    aber der Schalter muß am Schliesszylinder sitzen
     
Thema:

Alarmanlage löst beim Türe öffnen aus

Die Seite wird geladen...

Alarmanlage löst beim Türe öffnen aus - Ähnliche Themen

  1. ACC/Abstandsregeltempomat beim Diesel-ST??

    ACC/Abstandsregeltempomat beim Diesel-ST??: Hi liebe Gemeinde, ich bin aktuell auf der Suche nach einem Nachfolger für meinen Benz. Bei meiner Suche bin ich unter anderem (natürlich auch...
  2. Elektrische Funktion EGR beim Fusion 1,4TDCI

    Elektrische Funktion EGR beim Fusion 1,4TDCI: Hallo Leute, ich bin auf der Suche nach jemandem der sich mit dem EGR beim Ford Fusion auskennt. Es geht mir hauptsächlich um die Anschlüße des...
  3. seltsames klackern und knacken beim Bremsen

    seltsames klackern und knacken beim Bremsen: Hi, es gibt schon ein paar Threads die ähnliches beschreiben aber irgendwie passt keiner davon so richtig :o Beim Bremsen habe ich vorne im...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Ruckelt beim Gas geben, komisches geräusch

    Ruckelt beim Gas geben, komisches geräusch: Hallo, Ich bin neu hier und habe schon in den anderen Themen gesucht aber leider noch nichts gefunden. Es handelt sich um den 1,6er Benziner mit...
  5. Tür- und Displayelektrik

    Tür- und Displayelektrik: Hallo Ford-Freunde, hoffe bin hier richtig und ihr könnt mir weiter helfen. Haben unseren Mondeo MK4 nun fasst ein Jahr, BJ 2014 Erstanmeldung...