Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Alarmanlage löst plötzlich von alleine aus...

Diskutiere Alarmanlage löst plötzlich von alleine aus... im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; An dem Wagen meiner Freundin tritt folgendes Problem auf, die Alarmanlage geht plötzlich ohne "Fremdeinwirkung" an. Sie bleibt dann über kurze...

  1. qbi79

    qbi79 Neuling

    Dabei seit:
    11.01.2009
    Beiträge:
    10
    Zustimmungen:
    0
    An dem Wagen meiner Freundin tritt folgendes Problem auf, die Alarmanlage geht plötzlich ohne "Fremdeinwirkung" an.

    Sie bleibt dann über kurze Zeit an (vorallem die Hupe, NERV), dann blinken nur noch die Blinker, und dann geht sie aus. Es geschieht nicht kontinuuierlich sondern vielleicht 2-3 mal am Tag, aber es nervt langsam die Nachbarn.

    Der Fehler liegt wahrscheinlich an der Motorhaube.
    Wir waren gestern länger unterwegs, und im Kombiinstrument erschien 2-3 mal über eine längere Zeit die Meldung, Motorhaube offen, obwohl sie geschlossen war :)...
    Ich hatte irgendwo im Netz was über einen Motorhaubensensor gelesen, konnte aber am Schloss auf die Schnelle nichts erkennen, habe nur versucht mit einer ordentlich Portion Rostlöser/Kontaktspray dem Problem entgegen zu wirken, dachte es wäre ein Problem wegen der Luftfeuchtigkeit... ( das Auto steht sehr viel, in der Regel wird es nur 3-4 mal die Woche bewegt )

    Hatte jemand von Euch vielleicht das gleiche Problem ??
    Kann mir jemand sagen was der Spass bei Ford ungefährt kosten wird, kann man es selber beheben ??

    Grüsse
     
  2. #2 TL1000R, 23.01.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Bis du dir sicher,daß bei laufendem Motor die Türoffenleuchte angeht durch den Motorhaubenschalter.Ich denke das nicht.
    Wär mir neu,daß dadurch die Tür-öffenleuchte angeht.
    Oder meinst du eine andere Lampe ?
    Überprüf das mal evtl. mit dem 2.Schlüssel.
    M.M.n. hast du eine andere Fehlerquelle als der Motorhaubenschalter.

    ..ist die ALARMANLAGE Serie oder Zubehör ?
    ...Bj. oder Mj.-Angabe wär nicht schlecht....
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Wenn an das Haubenschloss ein Kabel geht wird vermutlich der Stecker oxidiert sein und für einen Kurzschluss sorgen.
     
  4. qbi79

    qbi79 Neuling

    Dabei seit:
    11.01.2009
    Beiträge:
    10
    Zustimmungen:
    0
    also im kombiinstrument ist ein digitales display das km, verbrauch usw. anzeigt, daneben ist eine diode die rot leuchtet bei einem fehler, gestern ging die rote leuchte an, und im display stand, motorhaube offen, der fehlermeldung erschien gestern ein paar mal, daher schliess ich entweder auf den sensor, das kabel oder sonst irgendetwas in der richtung... ich denke das ist logisch...??
     
  5. #5 TL1000R, 23.01.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ...verräts du mal,um welches Auto es sich dreht ?
     
  6. #6 TL1000R, 23.01.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    rechts oder links daneben ?
     
  7. #7 jogie79, 23.01.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    829
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    ich vermute mal das es sich um einen MK 2 handelt meines wissen,s gab es beim MK 1 kein display im Kombinstrument ausser das wo die Laufleistung angezeigt wird.
    was für ein Baujahr ist dein wagen?
     
  8. qbi79

    qbi79 Neuling

    Dabei seit:
    11.01.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo es ist ein

    Ford Focus EZ 10.03.2005, 1999cm³, 107kW.

    Grüsse
     
  9. #9 TL1000R, 23.01.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ....is wiedermal ein Argument für ne getrennte Rubrik FOCUS 1/FOCUS 2.....
    ...das mit der Präfixauswahl ist nicht der Bringer....
    @TE
    Du hast das falsche Präfix (nämlich FOCUS 1 99-01) ausgewählt,würde ich an deiner stelle ändern,falls das machbar ist.
     
  10. qbi79

    qbi79 Neuling

    Dabei seit:
    11.01.2009
    Beiträge:
    10
    Zustimmungen:
    0
    ja, ist mir vorhin aufgefallen, war mir vorhin nicht sicher welches baujahr der wagen ist, dachte das der wagen ez 01-2004 wäre, somit bj 2003... mea culpa, ich bitte dies zu entschuldigen !!!
     
  11. #11 TL1000R, 24.01.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    kein problem,damit bin ich raus....vom 2er hab ich keinen Plan...trotzdem viel glück bei der Fehlersuche...
     
Thema: Alarmanlage löst plötzlich von alleine aus...
Besucher kamen mit folgenden Suchen
  1. ford focus mk1 alarmanlage

Die Seite wird geladen...

Alarmanlage löst plötzlich von alleine aus... - Ähnliche Themen

  1. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...
  2. Kuga I (Bj. 08-13) DM2 ZVR und Fensterheber plötzlich ohne Funktion

    ZVR und Fensterheber plötzlich ohne Funktion: Guten Abend, Hallo zusammen, eigentlich bin ich Mercedes Profi, habe aber seit gestern an meinen Ford Kuga folgendes Problem und bin dabei...
  3. Puma (Bj. 97–00) ECT Alarmanlage über IR-FB aktivieren

    Alarmanlage über IR-FB aktivieren: Hallo zusammen, Ich habe heute "teilweise erfolgreich" die IR-Fernbedienung - nach Batteriewechsel - programmiert. D.h. Auf- bzw. Abschließen...
  4. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  5. Motorlampe brennt plötzlich

    Motorlampe brennt plötzlich: Hallo. Ich habe einen Fiesta BJ 2002 mit 85 PS 1.6L. Genau genommen den JH1. Letze Woche war ich damit im Urlaub. Ingedammt in einer Woche...