Scorpio 1 (Bj. 85-92) GAE/GGE Alarmanlage und Batterie

Diskutiere Alarmanlage und Batterie im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo Leute Ich habe ein Scorpio 2,4L. Bj:93 und habe Probleme mit der Alarmanlage.Wenn ich sie Aktiviere,Piept es auch wie es sein soll.Aber...

  1. #1 scorpion214, 09.10.2008
    scorpion214

    scorpion214 Guest

    Hallo Leute

    Ich habe ein Scorpio 2,4L. Bj:93 und habe Probleme mit der Alarmanlage.Wenn ich sie Aktiviere,Piept es auch wie es sein soll.Aber die diode Blinkt nicht.
    Wenn mann Z.b. die Zündung anmacht,Leuchtet die Diode 5 sek. Lang.
    Wenn die Diode 20 sek. lang Leuchten würde,müßte mann nach Ford fahren laut buch.
    Da sie ja nach 5 sek. ausgeht,verstehe ich nicht warum die Sch...... Diode nicht Blinckt.:rasend::rasend::kopfstoss:

    Es kommt noch dazu,das meine Batterie ewig Leer ist.Die Batterie ist NEU.:rasend:

    Kann mir da einer Helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio-Nici, 09.10.2008
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    ich gehe mal davon aus da wir von einem mk1 reden, das du die serienschließung meinst
    --> die sogenannte doppelschließung

    ist ja richtig das die ZV piept wenn du zuschließt, aber des wegen blinkt die olle leuchte ja nicht, meines wissens nach

    und wenn du die zündung anmachst prüft der bordcomputer ja bloß ob alles in ordnung ist, und das sind diese 5 sek leuchten, wenn se länger leuchtet ist was faul

    ich will für die ZV-schose keine garantie abgeben, ich gehe jetzt mal von meinen mk1 aus, da ist jedensfalls so

    und deine batterie ist von einen stromfresser geplagt, heist du hast irgendwo eine stelle wo was strom zieht, kann eine blanke kabelstelle sein, oder ein defektes teil
     
  4. #3 scorpion214, 09.10.2008
    scorpion214

    scorpion214 Guest

    Es ist ein MK1
    Das Problem ist das,das Fahrzeug stand 4 Jahre in einer Tiefgarage bevor ich das auto bekommen habe.Er hat auch erst 56000Km gelaufen.Also in dem sinne noch ein Neuwagen wenn mann die Jahre nicht rechnet.
    Es kann dan ja eigendlich nicht sein das er meine Batterie immer Leer macht.
    Das problem ist,wie ich das mit dem Stromverbrauch rauskriege ohne jetzt 2 Wochen lang Sicherung für Sicherung rauszuziehen bis ich den Fehler endlich gefunden habe.
    Ich habe die vermutung das das mit der sch....... Alarmanlage zu tun hat.
    Diese sch........ Elektrik regt mich auf.:rasend:
    Da ist noch ein Problem,ich bin ebend noch mal auf der bahn gewesen,wen er beim Beschleunigen was auf die Mütze bekommt,hat er nicht gleich die volle Leistung.
    ( Da habe ich eine verzögerung bis er dann mal in die Kontakte kommt ).

    Das kann nur was mit der Elektrik sein.
    So viele Krankheiten habe ich bis jetzt noch nicht erlebt wie bei dem.

    Aber wie bekomme ich es am besten Raus???????
     
  5. #4 Scorpio-Nici, 09.10.2008
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l

    das mit der leistung kommt mir bekannt vor, ich denke mal es liegt an der zündung sprich verteiler, kabel oder spule
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Alarmanlage und Batterie

Die Seite wird geladen...

Alarmanlage und Batterie - Ähnliche Themen

  1. Brauche Hilfe,Batterie nach ein paar Tagen leer!!!!!!!!!!

    Brauche Hilfe,Batterie nach ein paar Tagen leer!!!!!!!!!!: Brauche Hilfe,Batterie nach ein paar Tagen leer!!!!!!!!!! Ford Fiesta BJ 2003 Benziner 1,2. Der Ruhestrom liegt zwischen 0,95 bis 1,6 Ampere und...
  2. S-MAX (Bj. 06-10) WA6 Batterie leer, Schloss fest..

    Batterie leer, Schloss fest..: Hallo, ich habe folgendes Problem: ich hab meinen Smax im März abgestellt. Jetzt ist scheinbar die Batterie leer, denn über die FB beider...
  3. Maverick (Bj. 00-07) Microschalter Alarmanlage

    Microschalter Alarmanlage: Hallo bei meinem Maverick löst die Alarmanlage manchmal ohne Grund aus. Das kann man aber nicht simulieren oder darauf warten. Die Anlage wird lt....
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Batterie entlädt sich bei versperrtem Fahrzeug

    Batterie entlädt sich bei versperrtem Fahrzeug: Hallo Ich hab seit 2 Wochen ein Problem bei meinem 2011er Focus Turnier Titanium. Und zwar entlädt sich die Batterie immer dann, sobald das Auto...
  5. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...