Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Alle Kontrollleuchten an während der Fahrt???Hilfe

Diskutiere Alle Kontrollleuchten an während der Fahrt???Hilfe im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, heute morgen gingen bei meinem Fofo während der Fahrt plötzlich alle Kontrolllampen gleichzeitig an. Der Motor hat direkt...

  1. #1 diabolos1980, 05.11.2012
    diabolos1980

    diabolos1980 Benutzer

    Dabei seit:
    19.06.2005
    Beiträge:
    37
    Zustimmungen:
    0
    Hallo,

    heute morgen gingen bei meinem Fofo während der Fahrt plötzlich alle Kontrolllampen gleichzeitig an. Der Motor hat direkt runtergebremst und die Servolenkung ist ausgefallen so das ich kaum noch lenken konnte. Nach wenigen Sekunden waren alle Lampen wieder aus und ich konnte ganz normal weiterfahren. Der Motor hat sich nicht ausgeschaltet.

    Ich war etwa mit 35 - 40 kmh unterwegs da ich gerade am abbiegen war.

    Hatte vorher noch keine derartigen Probleme....

    Hoffe ihr könnt mir weiterhelfen, damit ich die Ursache etwas eingrenzen kann....


    LG
     
  2. Rumens

    Rumens Benutzer

    Dabei seit:
    10.10.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Hiho
    ich würde da ohne irgendwas anderes zumachen
    sofort zur Werkstatt Fehler auslesen.
    Die paar Kröten zum auslesen sind billiger
    als wenn der Fehler wieder auftritt und du grad
    auf der Autobahn bist.

    Gruß
     
  3. #3 blackisch, 05.11.2012
    Zuletzt bearbeitet: 05.11.2012
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    die Servolenkung ist hydraulisch und wird durch den Keilriemen angetrieben, also ausfallen kann die nur wenn der Motor aus ist oder die Pumpe kaputt ist. Und wenn du während der fahrt einen Ausfall der Servo merkst bist du überempfindlich denn beim fahren ist der Servozugriff nur sehr gering, denn wenn das Rad erst einmal rollt brauch man auch kein großen Kraftaufwand mehr zum lenken

    meinst du wirklich alle Lampen ? oder nur Batterie, Motorkontrolleuchte und Öldruck ?
     
  4. #4 MucCowboy, 05.11.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.545
    Zustimmungen:
    509
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ein Auto ist kein Windows-System (Gott-sei-Dank nicht), das einen in jeder Lebenslage mit Fehlertexten zumüllt. Bevor man den Diagnosetester dranhängt, erstmal Hirn einschalten und überlegen, ob nach der beschriebenen Störung überhaupt Fehler abgelegt worden sein könnten und welche man da dann erwartet.

    Hier würde ich die Ursache an ganz anderer und viel einfacherer Stelle suchen, z.B. eine nicht ordentlich festgeschraubte Polklemme an der Batterie oder Motormasseschraube. Durch diesen "Wackler" macht die Fahrzeugelektronik einen Reset wie beim Anlassen, daher alle Anzeigen kurzzeitig aktiv. Doch, der Motor war dann aus, weil auch das Steuergerät kurz weg war, aber durch den Fahrzeugschwung ist er direkt wieder gestartet. Und dies hast Du in der Lenkung gespürt, weil sie kurzzeitig nicht mehr unterstützt wurde.

    Grüße
    Uli
     
  5. #5 diabolos1980, 09.11.2012
    diabolos1980

    diabolos1980 Benutzer

    Dabei seit:
    19.06.2005
    Beiträge:
    37
    Zustimmungen:
    0
    Erstmal danke für die Nachrichten.
    Die Ursache ist gefunden. Der Übertäter war tatsächlich die Batterie. Diese sieht aus, als wäre sie ausgelaufen und dadurch hatten die Pole nicht mehr richtigen Kontakt gehabt.
    Jetzt gibts ne neue Batterie und mein Baby läuft wieder wie neu :-)
     
  6. #6 Monty91, 13.04.2013
    Monty91

    Monty91 Neuling

    Dabei seit:
    28.05.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus DBW
    Baujahr: 06/2001
    1.6 16V
    Ich hab das selbe Problem heute gehabt wie der Theard Autor war ja 50km/h schnell und wollte abbiegen auf einmal hat die Lenkung fast nicht mehr funktioniert.

    Ich also angehalten und die Motorkontrollleuchte hat geleuchtet sowie zwei andere rote Lampen - weiß leider nicht mehr welche.

    Naja und jetzt nachdem ich den Motor wieder neu gestartet hab ist das Problem wie verschwunden. Meine Soge ist bloß das es mir vlt noch mal passiert wenn ich mal schneller fahren :-/

    Batterie sieht in Ordnung aus!

    Mir ist bloß aufgefallen bevor ich losgefahren bin das der Wagen schlecht gestartet ist.

    Was kann es sonst sein!?


    Focus MK1 BJ 2001 vfl 1,6
     
  7. #7 MucCowboy, 13.04.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.545
    Zustimmungen:
    509
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Siehe meine Antwort oben: Polklemmen oder Masseschraube - Wackelkontakt.

    Grüße
    Uli
     
Thema: Alle Kontrollleuchten an während der Fahrt???Hilfe
Besucher kamen mit folgenden Suchen
  1. ford mondeo geht während der fahrt aus alle lampen an

    ,
  2. was ist wenn während der fahrt alle kontrolllampen

    ,
  3. motor get aus und kontrolleuchten brennen

    ,
  4. während der fahrt gehen alle kontrollleuchten an,
  5. wärend Fahrt gehen alle Kontrolleuchten an,
  6. ford focus alle kontrollleuchten blinken auf,
  7. ford focus alle Lampen an,
  8. ford ka kontrollleuchten leuchten,
  9. alle kontrollleuchten,
  10. ford focus alle warnleuchten konsolle resettet sich,
  11. Fehler kontrollleuchten alle an,
  12. alle kontrollleuchten bei fahr an,
  13. ford focus fehler kontrollleuchten
Die Seite wird geladen...

Alle Kontrollleuchten an während der Fahrt???Hilfe - Ähnliche Themen

  1. Escort (Bj. 68–74) AFH/ATH/ADH H-Zulassung - brauche Hilfe

    H-Zulassung - brauche Hilfe: Hallo Ich versuche derzeit meinen Escort 1 mit einem H-Kennzeichen zu schmücken, hab jedoch gleich 2 Probleme bei dem - so hoffe ich - ihr mir...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF HILFE Benzinpumpe Neu kommt kein Strom an

    HILFE Benzinpumpe Neu kommt kein Strom an: Hallo zusammen Cabrio bis letzte Woche gefahren und auf einmal fällt die Pumpe aus. Pumpe wurde gestern getauscht. Beide Pumpen wurden...
  3. Hilfe. Grand cmax 2012

    Hilfe. Grand cmax 2012: Hallo liebe gemeinde. Bin gestern dank familienzuwachs vom mk3 Turnier auf einen 2011 2l 115ps diesel grand cmax titanium automatik gewechselt....
  4. Auto fährt schlecht an, aber ab dem 2. Gang super

    Auto fährt schlecht an, aber ab dem 2. Gang super: Hallo an alle, Ich hoffe es kann jemand helfen. Wir haben vor kurzem einen Ford Focus Mk1, Baujahr 2002, 100PS, 1.6 mit knapp 71.000km gekauft....
  5. Focus im Winter während der Fahrt ausgegangen!

    Focus im Winter während der Fahrt ausgegangen!: Hallo Leute, mein geliebter Focus ist mir während der Fahrt im Frühjahr (März aber mit Schnee und Minusgraden) nach einer Kurve einfach...