alle Kontrollleuchten sind tot.

Diskutiere alle Kontrollleuchten sind tot. im Ford Transit Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo Leute Mein Transit Kasten aus 2000 hat seit kurzem ein paar Probleme. Auf der Heimfahrt ist der Tacho ausgefallen. Als ich ein paar Tage...

  1. #1 wolfi123, 24.01.2020
    wolfi123

    wolfi123 Neuling

    Dabei seit:
    24.01.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Transit Kasten kurz, Bj.2000.05.05, 2.4D 55KW
    Hallo Leute
    Mein Transit Kasten aus 2000 hat seit kurzem ein paar Probleme. Auf der Heimfahrt ist der Tacho ausgefallen. Als ich ein paar Tage später wieder weg fahren wollte und den Schlüssel in das Zündschloss steckte und drehte, ging keine einzige Kontrolleuchte an, ist alles dunkel. Ich konnte aber starten und fahren. Trotzdem ist alles dunkel. Nach 10 Km fahren ging er aus. Ich habe jetzt herausgefunden das die LIMA nicht läd. Bin also mit Batterie gefahren bis sie leer war. Aber warum geht keine Kontrollleuchte im Armaturenbrett. Blinker wird aber angezeigt. Danke schon mal.
     
  2. #2 FocusZetec, 24.01.2020
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    21.426
    Zustimmungen:
    1.000
    Fahrzeug:
    FoFo 2008 2,5T
    kann es sein das du mehrere Batterien hast? Die mit dem Tacho ist als erstes ausgefallen, die mit dem Motor und Beleuchtung als letztes ...
     
  3. #3 wolfi123, 24.01.2020
    wolfi123

    wolfi123 Neuling

    Dabei seit:
    24.01.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Transit Kasten kurz, Bj.2000.05.05, 2.4D 55KW
    Also ich wüsste nicht wo die zweite Batterie sein soll. Die eine unter dem Fahrersitz hab ich gefunden. Der Transit ist praktisch nackt. Ein Kasten, kurzer Radstand. ZV, Klima, Fensterheber gibt es nicht. Ich hatte den im Sommer 2019 mit 140.000km gekauft und bin ca.100km nach Hause gefahren, da hat alles noch funktioniert. Dann stand er im freien über den Winter. Hab ihn mal zwischendurch laufen lassen, war alles ok. Bin dann 10 km gefahren, abgestellt und beim wegfahren ging der Tacho nicht mehr, alles andere hat funktioniert. Wollte dann ein paar Tage später wieder fahren und da war alles dunkel in den Armaturen, keine einzige Signalleuchte brannte beim Zündung einschalten, aber starten konnte ich. Nach 10 km ging er aus, war dann auch klar, ohne Strom geht nichts mehr wenn die Batt leer ist und die LIMA nicht funzt. Laut Multimeter läd die LIMA nicht mehr, aber das hat doch nichts mit den Kontrollleuchten oder Tacho zu tun, oder? Sicherungen im Motorraum sind alle ok. Kann es ein Relais sein?
     
  4. Clauss

    Clauss Neuling

    Dabei seit:
    22.01.2020
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Ranger XLT King Cab, 1997, 2,3L 8 Kerzen
    Das der Tacho ausgefallen ist kann auch am Sensor im Differential liegen...
    Aber Wechsel, oder lass checken, erstmal den Ladenregler der müsste eigentlich hinten außen
    An der Lima sitzen..
    Gruß
    Clauss
     
  5. #5 wolfi123, 25.01.2020
    wolfi123

    wolfi123 Neuling

    Dabei seit:
    24.01.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Transit Kasten kurz, Bj.2000.05.05, 2.4D 55KW
    Danke, aber der Laderegler hat doch nichts damit zu tun das alle Signalleuchten aus sind. Die Signalleuchten brennen ja im Normalfall wenn die Zündung eingeschaltet wird, da läuft noch keine LIMA. Kann es sein das hier ein zentrales Problem vorliegt? Tacho ausgefallen, alle Signalleuchten tot und LIMA läd nicht, ist alles zur fast gleichen Zeit ausgefallen.
     
  6. Clauss

    Clauss Neuling

    Dabei seit:
    22.01.2020
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Ranger XLT King Cab, 1997, 2,3L 8 Kerzen
    Vielleicht die Kontakte vom Zündschloss Defekt ? – starten ist ja die letzte Stufe...
     
  7. #7 FocusZetec, 25.01.2020
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    21.426
    Zustimmungen:
    1.000
    Fahrzeug:
    FoFo 2008 2,5T
    der Ausgangspunkt ist sehr Wahrscheinlich die Lichtmaschine, du solltest dich vor allem darum kümmern, und nicht um die Kontrollleuchten :gruebel: , man sollte den Anschlussstecker kontrollieren und die Kabel die dort weggehen. Dann entweder eine andere erbauen, oder alles noch vorher durchmessen.

    deinem Eingangspost nach bin ich davon ausgegangen das dich nur interessiert wie das mit den Kontrollleuchten zusammenhängt :gruebel:
     
  8. #8 wolfi123, 26.01.2020
    wolfi123

    wolfi123 Neuling

    Dabei seit:
    24.01.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Transit Kasten kurz, Bj.2000.05.05, 2.4D 55KW
    Danke, versuch ich in den nächsten Tagen. Hab keine Garage wo der Transit rein passt und ist zur Zeit echt kalt draußen. Melde mich wenn ich was weis. Gruß
     
  9. #9 wolfi123, 03.02.2020
    wolfi123

    wolfi123 Neuling

    Dabei seit:
    24.01.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Transit Kasten kurz, Bj.2000.05.05, 2.4D 55KW
    So, ich konnte bis jetzt feststellen: Sicherung 15A, im Kasten über dem Handschuhfach, Steckplatz rechts unten, ist für die Instrumententafel, die war defekt. Sicherung hab ich getauscht. Kontrolleuchten gingen wieder, habe dann den Motor gestartet. Dann mit Multimeter Spannung gemessen, 12.7 Volt, also kein Laden. Habe Motor wieder ausgemacht und siehe da, die Sicherung ist wieder kaputt und keine Kontrolleuchten gehen. Habe das wiederholt und jetzt keine Sicherungen mehr da die ja spezial kurz sind und im normalen Auto-Zubehör nicht zu kaufen sind. Da scheint also ein Kurzschluss irgendwo in der Instrumententafel zu sein, oder wie? Von der IT wird doch auch der Erregerstrom geliefert oder nicht? Dann kann die Lima auch nicht laden wenn die Sicherung draußen ist, oder?
     
  10. #10 Transi2004124, 22.02.2020
    Transi2004124

    Transi2004124 Neuling

    Dabei seit:
    22.02.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Transit Bj.2004 2,4D 125PS
    Kontrollier mal den Kompacktstecker Anschluß der IT auf kalte Lötstellen.Dazu musst du die IT zerlegen.
    Tachoausfall + diverse andere Ausfälle in der IT hatte ich auch.Mit einem MiniLötkolben habe ich den SteckerAnschluss nachgelötet und jetzt funzt wieder alles tadellos.
     
  11. #11 Caprisonne, 23.02.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    8.639
    Zustimmungen:
    1.570
    Fahrzeug:
    Zu Viele
    Kalte lötstellen erklären aber nicht warum die Sicherung vom tacho fliegt
    da muß ein kurzschluß oder ein für die Sicherung zu hoher Verbraucher dran hängen .
     
  12. #12 Transi2004124, 23.02.2020
    Transi2004124

    Transi2004124 Neuling

    Dabei seit:
    22.02.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Transit Bj.2004 2,4D 125PS
    Wenn die Pins schon wackelig sind kann es durchaus auch Kurzschlüsse geben.
    Muss aber natürich nich der Fehler sein, war nur nen Tip von mir.
     
Thema:

alle Kontrollleuchten sind tot.

Die Seite wird geladen...

alle Kontrollleuchten sind tot. - Ähnliche Themen

  1. Airbag Kontrollleuchte

    Airbag Kontrollleuchte: Hallo zusammen, vor einigen Tagen ging die Airbagleuchte an meinem Focus DA3 (Benziner mit 1388ccm und 59KW) an. Der Wagen wurde praktisch nicht...
  2. Kontrollleuchte ausfall elektrosche Servolenkung

    Kontrollleuchte ausfall elektrosche Servolenkung: Hallo zusammen, ich hab jetzt nichts zu dem Thema gefunden und frag mal in die Runde: die Kontrollleuchte (ganz schwach sichtbar) zeigt immer...
  3. Ford Fusion 1,4 TDCI Bj 2008 Kontrollleuchte Antriebsstrang

    Ford Fusion 1,4 TDCI Bj 2008 Kontrollleuchte Antriebsstrang: Moin Moin aus Bremen, ich bin neu hier angemeldet weil ich ein Problem mit meinen Ford Fusion 1,4 TDCI Bj 2008 mit 5-Gang Schaltgetriebe habe....
  4. Batterie Kontrollleuchte Ford Transit 2,2L tdci2,2L | Bj 05/12

    Batterie Kontrollleuchte Ford Transit 2,2L tdci2,2L | Bj 05/12: Hallo Leute, vielleicht könnt ihr mir ja helfen und vll ist das Problem nicht allzu kompliziert. Ich habe bei meinem Ford Transit eine gebrauchte...
  5. Kontrollleuchte Wegfahrsperre blinkt schnell und Fahrzeug springt nicht an

    Kontrollleuchte Wegfahrsperre blinkt schnell und Fahrzeug springt nicht an: Moin und zwar habe ich ein Problem bei meinem focus bj06 blinkt die Kontrollleuchte der Wegfahrsperre schnell und das Fahrzeug springt nicht mehr...