Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Alles neu - springt trotzdem schlecht an

Diskutiere Alles neu - springt trotzdem schlecht an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, mein focus 1,8 tddi (Bj 2003, 75 PS) springt bei Kälte ganz schlecht an (muss erst ewig orgeln, zwischen 5 - 10 Sekunden). Da...

  1. #1 Focus_Turbowiesel, 30.01.2011
    Focus_Turbowiesel

    Focus_Turbowiesel Neuling

    Dabei seit:
    20.11.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zusammen,

    mein focus 1,8 tddi (Bj 2003, 75 PS) springt bei Kälte ganz schlecht an (muss erst ewig orgeln, zwischen 5 - 10 Sekunden). Da ich ja nicht der erste mit diesem Problem bin, habe ich mir eine Menge Beiträge durchgelesen und auch eine Menge Teile ausgetauscht...
    Habe folgendes gemacht:

    - Glühkerzen neu
    - Vorglührelais neu
    - Bakterie neu
    - Kraftstofffilter entwässert (ist noch nicht alt)
    - Luftfilter neu

    Ergebnis: Keine Besserung :rasend:

    Jetzt bin ich ziemlich ratlos...
    Hat vielleicht jemand noch eine Idee? Für Tipps wäre ich dankbar!

    Grüße
     
  2. #2 focuswrc, 30.01.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    bleiben ja noch injektoren und hochdruckpumpe.. :D
     
  3. #3 Focus_Turbowiesel, 30.01.2011
    Focus_Turbowiesel

    Focus_Turbowiesel Neuling

    Dabei seit:
    20.11.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Wenn er erstmal warm ist, läuft er wie neu... Wie auch sonst immer außer im Winter.
    Ich denke, die Pumpe dürfte es nicht sein. Injektoren... Vielleicht, manchmal produziert er seit einer Weile beim Starten und auf den ersten hundert Metern ziemliche Rußwolken :gruebel: Aber eben nur vielleicht bei jedem 10. Anlassen.
     
  4. didli

    didli Neuling

    Dabei seit:
    30.09.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1,8 TDCi
    Hallo zusammen,

    mein focus 1,8 tdci (Bj 2002, 115 PS) springt bei Kälte ebenso ganz schlecht an (muss auch ewig orgeln, zwischen 5 - 10 Sekunden, 3 bis 4 mal hintereinander ). Da ich ja nicht der erste mit diesem Problem bin, habe ich mir eine Menge Beiträge durchgelesen und auch eine Menge Teile ausgetauscht...
    Habe auch folgendes gemacht:

    - Glühkerzen neu
    - Vorglührelais geprüft
    - Batterie neu
    - Kraftstofffilter erneuert
    - Luftfilter neu
    - Zweimassenschwungrad neu
    - Kupplung neu
    - Vorglühvorgang komplett überprüft


    Jetzt bin ich zum Bosch Dienst.
    Fehler auslesen mit folgendem Ergebnis.
    P0234 Signal Ladedruckbegrenzung vorhanden (erfolgreich gelöscht)
    P1200 Injektor Anpassung auerhalb des Sollbereichs (kommt nach dem Löschen immer wieder)
    P0191 Raildrucksensor außerhalb des Sollbereichs. (erfolgreich gelöscht)

    Der Mechaniker hat gemeint mal sollte als nächstes die Rücklaufmenge des Kraftstoffs messen (Volumenstrom und Druck). Eventuell die Einspritzdüsen erneuern.

    Nun zu meinen Fragen.
    Was kosten Einspritzdüsen? Kann ich die selber wechseln?
    Sollte ich zunächst einmal den Nockenwellensensor und den Kurbelwellensensor erneuern?

    Grüße
     
  5. #5 Sheppard, 15.11.2012
    Zuletzt bearbeitet: 15.11.2012
    Sheppard

    Sheppard Benutzer

    Dabei seit:
    04.06.2012
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2,0 Baujahr:02
    Escort XR3i EFi von 1989
    Die injektoren werden nicht günstig sein und selber machen kann man das leider nicht da die injektoren mit dem Ford Tester "angelernt" werden müssen. (Kleiner Tipp: einspritzdüsen haben Diesel mit Verteiler einspritzpumpe oder Benziner beim common rail sind das so genannte Injektoren)
     
  6. #6 GeloeschterBenutzer, 15.11.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    es handelt sich hier um einen TDDi und nicht um einen TDCi
    das macht bekanntlich unterschiede ;)

    der TDDi hat eine verteilereinspritzpumpe und mechanische injektoren .
    der TDCi hat eine hochdruckpumpe mit verteilerrohr und elektronische injektoren.

    zieht auch der anlasser gut durch um den motor auch genügend startdrehzahl mitzugeben ?
     
  7. didli

    didli Neuling

    Dabei seit:
    30.09.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1,8 TDCi
    Hallo Zusammen,

    danke für die Antworten. Ich hab einen TDCI mit 115 PS.
    Interessant ist folgender Verusch welchen ich von etwa 3 Wochen gemacht habe.
    Wir haben ein Startgerät von Güde, welches etwa 200 bis 300A Startstrom erzeugt um den Startvorgang kurzfristig mit vernünftig Strom zu versorgen.
    Im kalten Zustand angehängt und siehe da ==> er läuft beim ersten Start an.
    Wie viel Drehzahl muss denn vom Anlsser erzeugt werden, um dem Motor die erforderliche Drehzahl zu übermitteln?
    Nur wenn der Kurbelwellensensor und der Nockenwellensensor am Motor die entsprechende Drehzahl abprüfen kann, wird eingespritzt.
    So könnte es sein das durch den Verschleiß am Anlasser (Elektromotor mit Magnetschalter) eine zu geringe Kraftaufbringung, zur Verringerung der Startdrehzahl führt.
    Mit der Folge das nicht eingespritzt wird.

    Heute Morgen hab ich das Auto am berg geparkt.
    3 Mal vorgeglüht während der Abfahrt.
    Kupplung kurz kommen lassen in 2. Gang und siehe da ==> er läuft sofort an.

    Macht es Sinn den Anlasser zuerst zu wechseln?
    Würde gerne sicher sein, bevor ich 260 Euro ausgebe.

    Gruß Markus
     
  8. #8 HeRo11k3, 16.11.2012
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Meiner Meinung nach nicht, denn mit dem Startgerät sprang er ja gut an. Also würde ich den Fehler eher in der Stromversorgung suchen - hattet ihr das Startgerät an die Batteriepole angeklemmt oder irgendwo anders? Ich kenne einige Focus, bei denen Polklemmen lose oder Massekontakte vergammelt waren, in dieser Richtung würde ich zuerst schauen.

    MfG, HeRo
     
  9. didli

    didli Neuling

    Dabei seit:
    30.09.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1,8 TDCi
    Hallo HeRo,

    ja das Startgerät wurde an der Batterie angeklemmt.
    Habe aber auch mal versucht die Minusklemme direkt an die Motorhalterung zu klemmen. Irgendwie hat dann alles angefangen zu spinnen. Im Cockpit war auf einmal alles aus und die Innenbeleuchtung war auch erloschen.
    Naja ich hab schnell wieder ausgeschalten, bevor ich irgendwas zum schmelzen bring...
    Aber eine gute Idee. Werde mal ein neues Masseband zwischen Motor und Karosserie setzen.
    Mal schauen ob es besser wird.
    Danke und Gruß
     
  10. #10 puschi20, 16.11.2012
    puschi20

    puschi20 Neuling

    Dabei seit:
    01.07.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Das Problem liegt meist an dem Abrieb der Kohlebürsten des Anlassers. Dieser Kohlestaub lagert sich auf dem Kollektor ab und überbrückt stellenweise die Isolation. Dadurch kommt es beim Starten zu Kriechströmen --> Batterie wird stärker belastet --> Spannung bricht zusammen --> die Leistung des Anlassers geht zurück. Bei angeklemmten Starthilfegerät wird zur Autobatterie eine Zusatzbaterie parallel geschlatet. Dadurch wird jede BAtterie nur mit dem halben Strom belastet --> Spannung bricht nichtmehr so stark zusammen und der Anlasser dreht schneller.
    Ich habe vor ca. einem Jahr, meinen Anlasser ausgebaut, zerlegt, gereinigt (insbesondere den Kollektor vom Kohlenabrieb befreit), neu geschmiert und wieder eingebaut. Seitdem springt mein TDCI auch bei Minusgraden nach 2-3 Umdrehungen an.
     
  11. didli

    didli Neuling

    Dabei seit:
    30.09.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1,8 TDCi
    Hallo Leute,

    also soeben hab ich bestellt:
    1x Anlasser Bosch
    1x Kurbelwellensensor Hella
    1x Nockenwellensensor Hella

    Billigzeug verbau ich nie mehr, hab genügend negative Erfahrungswerte mit Nachbauten aus dem Osten....
    Neues Masseband mach ich selbst.
    Ich werde berichten sobald die Teile drin sind.

    Gruß markus
     
  12. didli

    didli Neuling

    Dabei seit:
    30.09.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1,8 TDCi
    Guten Abend die Damen und Herren,

    soeben komm ich aus der Werkstatt und muss euch frohe Kunde verkünden.
    Der Autausch des Anlassers war im Hinblick zum Fehlerbild und dessen Ursachenbehebung zielführend.
    Zuerst hab ich den Kurbelwellensensor ausgetauscht (war verschlissen am Ende haben 3 Metallstifte raus geschaut).
    Danach hab ich den Anlasser eingebaut.
    Probestart==> sofortiger Start des Motors war die Folge.;):gluecklich::gluecklich:

    In letzter Zeit war das Startverhalten immer schlechter, trotz warmer Temperaturen und warmem Motor brauchte ich 2 bis 3 Startvirgänge bis der Motor gelaufen ist.
    Ich denke der Anlasser unterliegt einem Verschleiß wie jeder Elektromotor der täglich 2 bis 6 Mal Leistung bringen muss.
    Nach 10 Jahren war nun die Leistung des Anlassers so gering, das der Motor nicht mehr so schön angelaufen ist.

    Es scheint so, dass der 1,8 TDCI eine gewisse Drehzahl benötigt um den Befehl an die Einspritzdüsen zu geben, das diese einspitzen sollen. Sollten hier (Kurbelwellensensor und Nockenwellensensor) die Gegebenheiten für die geforderte Drehzahl nicht vorhanden sein, springt der Motor schlecht an.
    Das Steuergerät verarbeitet die Informationen die Ihm zugeführt werden, sollte ein Signal fehlen, kommt es zu Differenzen, welche Auswirkungen auf die Funktion des Startverhaltens haben.

    Ich muss euch einfach berichten, da ich mich sehr freue den Fehler gefunden zu haben.

    Vielen Dank an das gesamte Forum für die unzähligen Berichte welche mich immer wieder dazulernen lassen.:top1:

    Gute Nacht euer Markus
     
Thema:

Alles neu - springt trotzdem schlecht an

Die Seite wird geladen...

Alles neu - springt trotzdem schlecht an - Ähnliche Themen

  1. Neue Batterie ? Ja oder Nein ?

    Neue Batterie ? Ja oder Nein ?: Hi Leute, kurze Frage ... könnt ihr anhand des Bildes erkennen ob ich ne neue Batterie kaufen sollte ? Die Ablagerungen kommen mir doch etwas...
  2. Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.

    Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.: Suche Innenradhäuser vom P7 oder P5 hinten innen, gerne auch komplett oder schlechte Karosserie zum heraustrennen. Hat einer was liegen oder als...
  3. Auktion ORIGINAL Ford Focus 3 MK3 DYB & weitere Modelle Aschenbecher + Gummiring NEU!

    ORIGINAL Ford Focus 3 MK3 DYB & weitere Modelle Aschenbecher + Gummiring NEU!: Hallo, und nochmal ein Artikel von mir, bei Interesse einfach bieten! :-) Alle weiteren Infos direkt der Artikelbeschreibung entnehmen. ORIGINAL...
  4. Auktion Chromblende Airbag Lenkrad Blende Ford Focus 3 - MK3 - DYB ab 2011 - 2014 NEU

    Chromblende Airbag Lenkrad Blende Ford Focus 3 - MK3 - DYB ab 2011 - 2014 NEU: Habe bei Ebay eine Chromblende / Lenkradspange eingestellt, wenn jemand interesse hat einfach mitbieten. Weitere Details zu dem angebotenen Teil...
  5. Biete 4x Conti Winterreifen auf 17" Alufelgen fast neu

    4x Conti Winterreifen auf 17" Alufelgen fast neu: Biete hier 4 Winterreifen auf Alufelgen ohne Beschädigungen an Reifen oder Felgen. Zustand wie neu. Felgen: it-wheels Michelle Mattschwarz...