Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Alles neu - trotzdem schaltet Motorlüfter nicht zu!! Sind am Verzweifeln :-(((

Diskutiere Alles neu - trotzdem schaltet Motorlüfter nicht zu!! Sind am Verzweifeln :-((( im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Ihr Lieben, da dies mein erster Beitrag im Forum ist - war bisher nur fleißige Leserin - erst einmal ein dickes Danke schön!!! an all die...

  1. #1 Fridoline, 14.05.2013
    Zuletzt bearbeitet: 14.05.2013
    Fridoline

    Fridoline Neuling

    Dabei seit:
    22.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1997 Ghia 1,6 16V
    Hallo Ihr Lieben,

    da dies mein erster Beitrag im Forum ist - war bisher nur fleißige Leserin - erst einmal ein dickes Danke schön!!! an all die fleißigen Helferlein, die hier so unterwegs sind. Ihr habt mir ( bzw. meiner besseren Hälfte, der sich in seiner Werkstatt um meinen Fridolin kümmert ) schon oft helfen können.
    Doch nun sind wir am Verzweifeln und haben keine Ideen mehr - vielleicht hat ja einer von Euch einen Geistesblitz?
    Fridolin ist ein 97er Essi mit 1,6l 16V Zetec.
    Vor ca. 1 Woche war Stau auf der Stadtautobahn und die Temperaturanzeige kletterte so nach 5 Minuten Stau in den roten Bereich.
    Ich also runter von der Autobahn, Männe angerufen, Auto stehen gelassen und später abschleppen lassen.
    Motorlüfter wurde überbrückt und läuft......
    Also mich bei Euch schlau gelesen und es wurde schon folgendes gemacht:


    • Temperaturschalter neu
    • Temperaturfühler neu
    • Wasserpumpe neu ( war hinüber )
    • Zahriemen nebst Umlenkrolle neu
    Er fährt jetzt leiser und ruhiger als vorher, der Lüftermotor schaltet aber immer noch nicht zu - d. h. die Temperatur klettert nach ca. 2km Fahrt Stadtverkehr in die Mitte zwischen "M" und "A" um dann auf den weiteren Kilometern in dem "Leerbereich" zwischen "L" und "rot" zu landen. Im Stau ist man dann also irgendwann wieder, wo man vorher war - nämlich komplett im roten Bereich.


    Ich weiß jetzt zwar nicht, welcher Temperaturfühler verbaut ist, aber Männe sagt, ist egal welcher - irgendwann müsste der doch schalten - ob früher oder später......

    Sicherungen + Relais sind wohl o.k., auch hat der Essi nicht unter der Fahrt im roten Bereich gelitten, Stichwort Zylinderkopf o. ä.

    Bitte Euch also dringend um Hilfe, denn wenn Männe schon mit dem Satz kommt "ich kann die Karre bald nicht mehr sehen" wird´s langsam eng :grinsen:


    Vielen Dank und liebe Grüße aus Berlin
    Fridoline
     
  2. #2 Didiford, 14.05.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.482
    Zustimmungen:
    24
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    wenn der so früh warm wird kann es sein das das Termostat nicht öffnet und der grosse Kühlkreislauf nicht warm wird ,
    dann kann der Termoschalter den Lüfter auch nicht zu schalten
    also schauen ob der Kühler warm wird wenn nicht dann neues Termostat
    wenn er warm wird Sicherung kontrolieren
    wenn io dann Stecker vom Temperaturschalter abziehen und den Stecker überbrücken wenn er nicht läuft Lüftermotor überprüfen , Strom und Masse
    wenn erläuft den Stromkreislauf überprüfen ob Strom am Schalter ankommt und am Lüfter
     
  3. #3 Fridoline, 14.05.2013
    Fridoline

    Fridoline Neuling

    Dabei seit:
    22.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1997 Ghia 1,6 16V
    Hallo Didiford,

    erst mal vielen Dank für die Tips!
    Im Moment musste Fridolin erst mal einem Kundenfahrzeug weichen - aber sobald wir die ganzen Vorschläge abgearbeitet haben, geben wir wieder Laut. Hoffentlich mit einer Erfolgsmeldung! *Daumendrück*
     
  4. #4 Fridoline, 16.05.2013
    Fridoline

    Fridoline Neuling

    Dabei seit:
    22.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1997 Ghia 1,6 16V
    So - er läuft wieder!!!!!! :freuen:
    nachdem wir beim Abarbeiten der Lösungsvorschläge festgestellt haben, dass der Lüfter keinen Strom bekommt, haben wir uns zum x-ten Mal ein Relais angesehen..... Vorher war es definitiv o.k. - nun nicht mehr!!??? :confused: :gruebel:
    Also Relais getauscht - und - der Lüfter schaltet spätestens beim "L" und kühlt dann auf "M" / "A" runter.
    Also noch mal vielen Dank für die Tipps und macht weiter so!! :top1: :klatschen:

    Fridoline
     
  5. #5 reuben007, 16.05.2013
    reuben007

    reuben007 Neuling

    Dabei seit:
    16.05.2013
    Beiträge:
    5
    Zustimmungen:
    0
    [​IMG]wenn der so früh warm wird kann es sein das das Termostat nicht öffnet und der grosse Kühlkreislauf nicht warm wird ,
     
  6. #6 Didiford, 16.05.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.482
    Zustimmungen:
    24
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    welches Relais , in der Liste finde ich keins was für den Kühlerlüfter zuständig ist
     
  7. #7 Fridoline, 16.05.2013
    Fridoline

    Fridoline Neuling

    Dabei seit:
    22.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1997 Ghia 1,6 16V
    Hallo Didiford,

    habe gerade bei meinem Schatz nachgefragt, die Nummer des Relais kann er leider erst morgen geben, da er heute nicht mehr in der Werkstatt sein wird.
    Es ist aber ein grünes Relais, welches sich ungefähr mittig an der Stirnwand des Escort befindet.
    Daher habe ich mich mal schnell bei "Motor-talk" umgeschaut und einen Thread dazu gefunden, müsste genau das gleiche Teil sein: http://www.motor-talk.de/forum/gruenes-relais-t2317878.html. oder: http://www.motor-talk.de/forum/was-ist-das-fuer-ein-ding-war-fuer-ein-stecker-t2195490.html.
    Im zweiten Thread findet man dann die Antwort auf Seite 2:
    "Das grüne Relais ist für den Lüfter. Laut Teilenummer: Relais, Lüfterbremse, Klimaanlage."


    Ich hoffe, dass ich Dir diesmal weiterhelfen konnte :laecheln:


    LG Fridoline
     
Thema:

Alles neu - trotzdem schaltet Motorlüfter nicht zu!! Sind am Verzweifeln :-(((

Die Seite wird geladen...

Alles neu - trotzdem schaltet Motorlüfter nicht zu!! Sind am Verzweifeln :-((( - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Ford Galaxy Bj. 2008 neues Radio

    Ford Galaxy Bj. 2008 neues Radio: Hallo :) Ich bin der Florian Baujahr 1995 und habe mich gerade hier neu angemeldet, weil ich eine Frage zum Einbau eines neuen Autoradios für...
  2. Ein Neuer

    Ein Neuer: Hallo ich bin der Florian (Baujahr 1995) und habe mich hier wegen eines kaputten Radios für meinen Ford Galaxy Bj. 2008 angemeldet und bin auf der...
  3. Öl Anzeige + Frage zu den Birnen im neuen Fiesta

    Öl Anzeige + Frage zu den Birnen im neuen Fiesta: Hey zusammen, ich hab gesehen der neue Fiesta hat eine ÖL Anzeige im Board Computer. Ist diese ÖL Anzeige für das ges. Öl also wenn die von 100...
  4. Ein Neuer bald Ford Fahrer

    Ein Neuer bald Ford Fahrer: Hi Leute bin 42 komme aus der Pfalz und suche nun einen Ford Mondeo. Warum? Weil ich ein grösseres Auto brauche und mein BMW E39 wird mir zu klein...
  5. Neuer Cougarfahrer

    Neuer Cougarfahrer: Heyho, ein neuer cougarfahrer hat gleich ne frage.. Ist das Lichtbild ok?? Finde Lichtkegel geht nach links Auto steht gerade..