F-150 & Größer (Bj. 2004–2008) Allrad Freilaufnabe vorne defekt

Diskutiere Allrad Freilaufnabe vorne defekt im Ford F-Serie Forum Forum im Bereich US Modelle; Hallo, habe im Winter beim Fahren auf Schnee festgestellt, dass meine Vorderräder bei eingeschaltetem 4x4 nicht mit angetrieben werden :rasend:...

  1. Pryo66

    Pryo66 Neuling

    Dabei seit:
    09.04.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    F 150, 2005, 5,4l Triton
    Hallo,

    habe im Winter beim Fahren auf Schnee festgestellt, dass meine Vorderräder bei eingeschaltetem 4x4 nicht mit angetrieben werden :rasend:
    Habe auf der Bühne den Allrad überprüft und meine Pneumatische Freilaufnabe vorne rechts zieht nicht an.
    Also Druckluft funtioniert, undicht kanns auch nicht sein: Links schaltet's nur rechts nicht und die Nabe "klingelt".

    Im Herbst auf der matschigen Wiese hat's noch super funtioniert.
    Kann sich das festgefressen haben mit dem Salz im Winter?
    Hatte jemand schonmal son Problem?
    Welche Teile brauch ich, wenn's wirklich kaputt ist?

    Vielen Dank für Eure Hilfe!
    Gerrit
     
  2. #2 Gonzo8000, 09.04.2013
    Gonzo8000

    Gonzo8000 Benutzer

    Dabei seit:
    01.12.2012
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    F150 2006 5,4l
    Hi ich hab grad fast das selbe Problem nur bei mir macht die Beifahrer Nabe nicht mehr auf :-(
    Was wir beide brauchen ist ein neuer IWE-actuator.
    Hab mich die letzten 2 Wochen intensiv damit beschäftigt
     
  3. #3 Gonzo8000, 09.04.2013
    Gonzo8000

    Gonzo8000 Benutzer

    Dabei seit:
    01.12.2012
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    F150 2006 5,4l
  4. #4 Gonzo8000, 09.04.2013
    Gonzo8000

    Gonzo8000 Benutzer

    Dabei seit:
    01.12.2012
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    F150 2006 5,4l
    Und hier das Ersatzteil

    Schauen Sie sich diesen Artikel auf eBay an:

    BRAND NEW OEM IWE 4WD AUTO HUB LOCK ACTUATOR 2004-2012 FORD F150 4WD

    http://bit.ly/16MAsqJ
     
  5. #5 Gonzo8000, 09.04.2013
    Gonzo8000

    Gonzo8000 Benutzer

    Dabei seit:
    01.12.2012
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    F150 2006 5,4l
    Ich werde aber erst mal den IWE actuator ausbauen und schaun ob ich ihn wieder gangbar bekomme, vielleicht is er nur verklemmt...
     
  6. #6 Caminodriver, 21.05.2013
    Caminodriver

    Caminodriver Neuling

    Dabei seit:
    21.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford F150, 2004, 5,4 Liter, 4x4
    Freilaufnabe

    Hallo,

    habe am Wochenende bei der Fahrt mit meinen F150 kurzzeitig Allrad auf rutschigen Untergrund beim Rangieren zugeschaltet.

    Nun scheppert es plötzlich von Vorne während der Fahrt unter Last. Bei rollenden Wagen ist nur ein Surren zu hören. Wenn ich Allrad zuschalte ist alles ruhig, es gibt nur einen kurzen Ruck beim Beschleunigen durch den Wagen.

    Kann das eine defekte Freilaufnabe sein ?

    Sollte ich auf keinen Fall mehr fahren, oder evtl. nur noch mit Allrad?

    Mit Abschleppen zur nächsten kompetenten Werkstatt ist bei diesen Auto ja auch nicht gerade alltäglich.

    Evtl. könnte ich es aber auch selbst reparieren.

    Vielen Dank im Voraus für Eure Hilfe
     
  7. #7 Pryo66, 05.07.2013
    Zuletzt bearbeitet: 05.07.2013
    Pryo66

    Pryo66 Neuling

    Dabei seit:
    09.04.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    F 150, 2005, 5,4l Triton
    Freilaufnabe Ersatz

    Hallo,

    erstmal danke für die Antworten!

    Hab mich die Zeit ein bißchen durch die Ersatzteile gewühlt und bei Rock-Auto das passende gefunden.
    Die Actuatoren werden Ende nächster Woche eingebaut!
    Ich berichte dann vom (hoffentlich :top1:) Erfolg!

    P.S. bin jetzt ca 10.000 km (vermutlich, weiß nicht genau wann die Nabe den Geist aufgegeben hat) mit dem defekten Freilauf gefahren (auch viel Autobahn). Soweit ist kein weiterer Schaden zu erkennen ... mal schauen wie die Nabe von innen aussieht ...

    @ Caminodriver: Hatte ich beim rumprobieren und Fehlersuche auch manchmal, falls es bei Dir noch auftritt: Bei mir hat da einfach mehrfaches 4WD Ein-Ausschalten (auch mal mit Low-Untersetzung) geholfen.
    Würde nicht sehr weit mit 4WD auf trockener Straße fahren, da unser guter F150 kein Mitteldifferential hat! Kann wohl einiges kaputt gehen! (s. andere Posts hier im Forum)
     
  8. #8 Caminodriver, 06.07.2013
    Caminodriver

    Caminodriver Neuling

    Dabei seit:
    21.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford F150, 2004, 5,4 Liter, 4x4
    Moin moin,

    bei meinem Wagen war Gott sei Dank nur der Vakuumschlauch an der Nabe ab. Ist wohl irgendwo hängen geblieben und somit abgerutscht. Super einfache und billige Reparatur ;-)

    Bei Youtube gibt´s übrigens sehr detailierte Videos über den Aus - und Einbau.

    MfG
    Frank
     
Thema: Allrad Freilaufnabe vorne defekt
Besucher kamen mit folgenden Suchen
  1. ford explorer allrad vorne rechts rastet nicht mehr ein

    ,
  2. ford explorer allrad defekt

Die Seite wird geladen...

Allrad Freilaufnabe vorne defekt - Ähnliche Themen

  1. Scheibenwischer vorne

    Scheibenwischer vorne: sers zusammen, wie immer bevor ich lange suche...stelle ich die frage mal in den raum und bedanke mich schon mal im voraus für alle ernstgemeinten...
  2. Kofferraum Klappe defekt

    Kofferraum Klappe defekt: Hallo! Mein kofferraum geht nurnoch manuell auf mit dem schlüssel. Über die funktaste auf dem auf schlüssel passiert nichts mehr und über die...
  3. Bordcomputer defekt?

    Bordcomputer defekt?: Mahlzeit zusammen, seit geraumer Zeit spinnt mein Bordcomputer (siehe angehängtes Bild). Dieser wechselt zwischen 2 Zuständen: - Entweder ist...
  4. Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?

    Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?: Hallo Ford-Fans, beim Focus von meinem Vater (Kombi, BJ 10.2013, 1.8 tdci, 100 PS) leuchtete immer häufiger die Ladekontroll-Leuchte während der...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW LLRV defekt und nun noch ABS/ASR

    LLRV defekt und nun noch ABS/ASR: Hallo Ford Freunde, in "Hallo" erstmal, bin neu hier. Ich bin Andy, 45 Jahre alt, komme aus München mit Berliner Migrationshintergrund und bin...