Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Alte Leier Leerlaufregelventil, diesmal aber Kurzschluss

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von ralfcdc, 13.07.2011.

  1. #1 ralfcdc, 13.07.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Hallo liebe gemeinde!

    Um die Wochenendreise anzutreten, hat mein roter heut eine kleine Inspektion von mir bekommen.
    Ölwechsel, Luftfilterwechsel und eben alles was dazu gehört.

    Da ich schon lange eine schwankende Drehzahl habe, welche sporadisch auftritt im Warmzustand wollte ich das LLRV endlich mal unter die Lupe nehmen, da ich da Auto eh gerad oben hatte und man so besser dran kommt.

    LLRV raus. Ein bischen die Gängigkeit der Membran mit Schraubendreher geprüft usw.

    Dann hab ich mal Spannung draufgegeben um zu schauen, wie weit es sich noch bewegt.

    Dabei sofort Kurzschluss. Ich hab natürlich aufgepasst.
    Ich traute meinen Augen nicht, hab gemessen- > Durchgang, Widerstand gleich Null.

    Ich das Teil erstmal wieder eingebaut, angeschlossen, Auto hat kein Standgas mehr.

    Ich das LLRV abgeklemmt, es kommt noch Strom beim LLRV an, aber das LLRV ist jetzt wohl hin.

    Meine Frage:
    Was kann hier passiert sein?
    Erst eiert die Drehzahl, wenn man dann Spannung drauf gibt, gehts kaputt.

    Wie es scheint, schaltet das MSG die Stromzufuhr ab, sobald es merkt, dass ein Kurzschluss im LLRV ist. Sobald der Kurzschluss weg ist, gibt es wieder Strom frei, denn ich konnte danach wieder was messen. 13,... Volt. Batteriespannung genau 14 Volt.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MTC, 13.07.2011
    Zuletzt bearbeitet: 13.07.2011
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    es ist ja nicht so, dass das MSG schlagartig die volle spannung auf das LLRV gibt, im gegensatz dazu, wenn du direkt saft darauf gibst von der batterie.

    zudem, wenn der kontakt nicht lgiehc vernünftig hergestellt wird, gibt es kurz eine spannungsspitze. das killt elektrische bauteile. besser kann ich das nicht erklären, bin halt kein elektriker :lol:

    tja, neues LLRV und gut is würdsch sagen wa. ;)
     
  4. #3 ralfcdc, 13.07.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ehrlich gesagt hab ich auf Dich gehofft, MTC :D

    Naja, ich dachte auch erst, "WOW, Fetter Widerstand das Teil!"
    Deshalb ging ich auch von solch einer Spannungsspitze aus.
    Aber als ich das Kabel dann dran gelassen habe, fing es an zu glühen, das bedeutet ja Kurzschluss>.<

    Ich muss das LLRV ja irgendwie geschrottet haben bei der Aktion, ich frag mich bloß wie.

    Jetzt darf ich morgen früh so in die Stadt fahren, Super.
    Meine provisorische Drosselklappenkonstruktion hat auch leider nur ein paar Minuten gehalten, dann hat sich jegliches Plastik ausgedehnt, ich hab leider nix da um ein besseres Provisorium zu bauen.

    Hoffentlich find ich morgen auf Anhieb ein LLRV. Hab ab morgen Urlaub und den ganzen Tag Zeit mich darum zu kümmern.

    Drückt mir die Daumen:)
     
  5. #4 Didiford, 14.07.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.372
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    12V sind bestimmt zuviel , das LLRV bekommt ja Stromm vom Steuergerät und bestimmt nur 0-6V je nach dem wie weit das Ventiel geöfnet sein soll
     
  6. #5 ralfcdc, 14.07.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ne, ich hab direkt am Anschluss nochmal gemessen, da lagen ca 13 Volt an. Kamen direkt vom MSG.
     
  7. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.162
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Das ist aber keine normale Spannung das haben wir doch schon mal erläutert. Das ist PWM mit 14V, und keine normale Batteriespannung. Das sieht nur so aus aufm Multimeter.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    ändert nix daran, dass man ein LLRV mit 12V nicht gleich killt.

    ich habe das schon so oft gemacht und nie ging eins dabei kaputt.

    selbst die autodoktoren machen das *duckundweg* :lol:
     
  10. #8 ralfcdc, 14.07.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Naja, habe heute ein neues geholt und das alte ging in den Müll.

    Neu angelernt usw.

    Meine Drehzahl schwankt genau so wie früher.
    Als wenn ich im sekundentakt immer etwas aufs Gaspedal tippe.

    Dachte erst, es liegt am alten ausgeleierten LLRV, aber das MSG liefert dieses "eierige" Signal ans LLRV.

    Mal ist die Drehzahl im LL konstant und dann plötzlich schaukelt er sich hoch und runter. Manchmal braucht es auch einen Auslöser, wie z.B. beider Fensterheberknöpfe drücken obwohl Fenster schon zu sind usw.

    Als das alte LLRV kaputt und abgeklemmt war und ich mit Fuß auf dem Pedal fahren musste, konnte ich das Standgas so halten, dass er unglaublich ruhig lief.

    Einer ne Idee?
     
Thema:

Alte Leier Leerlaufregelventil, diesmal aber Kurzschluss

Die Seite wird geladen...

Alte Leier Leerlaufregelventil, diesmal aber Kurzschluss - Ähnliche Themen

  1. Neues Mitglied mit alter Transe

    Neues Mitglied mit alter Transe: Hallo Leute seit 55 Jahren heiße ich Karl und bin Fan vom Transit :cool:. Mein 90/330 FA hat leider die Hufe aufgerissen :ko: . Das heißt es gibt...
  2. Neues Mitglied mit altem Focus

    Neues Mitglied mit altem Focus: Hallo, ich komme aus Wien und bin seit ein paar Tagen Besitzer eines Focus Ghia 2001, 1600 ccm, 100 PS, Automatik Baujahr 2001 mit 100.000 km....
  3. Alte Felgen aufs neue Modell

    Alte Felgen aufs neue Modell: Hallo Zusammen, Ich habe einen Fiesta Bj. 2015 und Felgen von meinem alten Fiesta Bj. 2006. Meine Frage: Passen die alten Felgen auf das neue...
  4. Hallo ,suche Leute aus den alten Forum

    Hallo ,suche Leute aus den alten Forum: [ATTACH] Moin, komme aus Dortmund und suche alte "Weggefährten" aus den Tanusforum.Ist hier jemand unter euch.??? Mfg Andreas D. Mein Fahrz.war...
  5. Neuer (alter) Ford

    Neuer (alter) Ford: Bin zwar schon länger im Forum dabei, habe aber meinen Ford Focus C-Max verkauft und den Ford Fiesta von meinem Schwiegervater übernommen. Es ist...