Galaxy 1 (Bj. 95-00) WGR Am Klimakompressor kein Strom

Diskutiere Am Klimakompressor kein Strom im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo und Guten Morgen Bin neu hier und schon die erste Frage !!! Am Klima kompressor kommt kein Strom an (manuelle Klima/ einfach)!!!! Mir...

  1. #1 kamikatze23, 06.08.2008
    kamikatze23

    kamikatze23 Guest

    Hallo und Guten Morgen

    Bin neu hier und schon die erste Frage !!!

    Am Klima kompressor kommt kein Strom an (manuelle Klima/ einfach)!!!!

    Mir hat mann gesagt es könnte das Relais sein nur ich finde es nicht weis von euch jemand wo es ist ?????

    Bin für jede Hilfe dankbar



    Gruß Kamikatze23
     
  2. #2 ostlerhuette, 06.08.2008
    ostlerhuette

    ostlerhuette Neuling

    Dabei seit:
    05.08.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 2005, 1,9 TDI
    Hallo,
    ich bin auch ziemlich neu hier,
    also unter der Abdeckung vorm Schaltknüppel sitzt auf der rechten Seite eien Relais das mit der Heizungsgeschichte und Klima etwas zu tun, es steuert da etwas.
    Aber mit diesem Ding habe ich auch Probleme, deshalb hatte ich dieses Thema auch schon angeschnitten aber keine Antwort bekommen.
    Leg dich mal in den Fußraum, mach die beiden Schrauben, siehst du von unten, and er Abdeckung vorm Schaltknüppel ab, die Abdeckung kannst du dann in Richtung Fahrerseit mit etwas drehen abnehmen.
    Dann geh zur Beifahrerseite und schau mal dort rein, dort sitzt ein Relais, dieses könnte für die Funktion der Klima verantwortlich sein, wohlgemerkt könnte, weil ich bei mir auch darauf tippe.
    Versuch ist es wert, dieses durchzumessen oder auf eine andere art zu prüfen.
    Gruß
    Thomas
     
Thema: Am Klimakompressor kein Strom
Besucher kamen mit folgenden Suchen
  1. ford galaxy klimakompressor

    ,
  2. ford s-max kein strom am klimakompressor

    ,
  3. ford galaxy relais klimakompressor

Die Seite wird geladen...

Am Klimakompressor kein Strom - Ähnliche Themen

  1. Klimakompressor gekillt...

    Klimakompressor gekillt...: Hallo Leute, ich brauch mal euer Schwarmwissen sowie eure Meinung... Vor einem halben Jahr schon verabschiedete sich mein Klimakompressor in einer...
  2. Kein Strom auf der Einspritzdüse

    Kein Strom auf der Einspritzdüse: Hallo zusammen. Mein Baby (MK5 Cabrio Bj 91, ALL, 1,6 EFi) ist nun schon eine Weile in der Werkstatt aber der Fehler ist bisher unauffindbar. Zur...
  3. Suche Fordembleme und Klimakompressor

    Fordembleme und Klimakompressor: Suche für meinen BWY aus 2005 das Fordemblem (Oval) für die Hecklappe und für die Motorhaubenschließe. Dann brauche ich noch einen Klimakompressor. ;)
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF HILFE Benzinpumpe Neu kommt kein Strom an

    HILFE Benzinpumpe Neu kommt kein Strom an: Hallo zusammen Cabrio bis letzte Woche gefahren und auf einmal fällt die Pumpe aus. Pumpe wurde gestern getauscht. Beide Pumpen wurden...
  5. Kabel mit Strom über Zündung gesucht

    Kabel mit Strom über Zündung gesucht: Hallo zusammen, ich habe einen Kuga MK 2 von 2014. Ich habe mir nun eine Dashcam zugelegt. Diese sollte automatisch über den Strom vom...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden