Focus 3 (Bj. Jan.11-Sep.14) DYB Ambientebeleuchtung/Elektronik/Motor

Diskutiere Ambientebeleuchtung/Elektronik/Motor im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo Zusammen, ich habe mich heute erst frisch hier im Forum angemeldet. Seht es mir bitte nach, falls der Beitrag im falschen Forumteil ist......

  1. #1 CBN1986, 12.10.2016
    CBN1986

    CBN1986 Neuling

    Dabei seit:
    12.10.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS IV 2011 (DYB), 1,6l TDCI
    Hallo Zusammen,

    ich habe mich heute erst frisch hier im Forum angemeldet. Seht es mir bitte nach, falls der Beitrag im falschen Forumteil ist... und so weiter. Vorne Weg, ich bin kein Schrauber und kein Profi --> Laie

    Ich fahre meinen Ford Focus jetzt seit 2012 und war immer mal wieder in der Werkstatt. Wenn es eine Fehlermeldung auf dem Display gab dann war es immer Motor Störung, bitte Service....

    Ich bin dann immer liegen geblieben, Motor brachte keine Leistung mehr.

    In der ersten Runde wurde dann der Anlasser getauscht, dann lief er ne Weile (Mitte 2015)
    In der zweiten Runde hätte es dann die Dieseleinspritzpumpe sein sollen und ein defekter Sensor,
    das hat sich beim einholen einer zweiten Meinung dann nicht bestätigt, die erste Werkstatt wirkte sehr unseriös, die Zweite hingegen sehr seriös.
    In der dritten Runde wurda dann das Zündrelais getauscht, seit dem lief er ne Weile(Frühjahr 2016)
    Heute, in der nun vierten (oder neuen dritten Runde):

    Ich war auf der Autobahn, Tempomat bei 140.
    Es ruckte kurz, Tempomat aus, Motorleistung im Keller, dieses Mal bin ich nicht liegen geblieben
    und konnte noch zur Werkstatt fahren (Beschleunigung wie eine Gurke).
    Jetzt sagte mir der Werkstattmeister heute, Kraftstofffilter ist dicht und muss getauscht werden.
    Das kann sein, ich habe wohl den Wartungstermin verschwitzt (schande auf mein Haupt).

    Was mich stutzig macht: In jeder Runde ging die Ambientebeleuchtung nicht mehr als der Fehler angezeigt wurde. Heute wurde dann erstmal nur der Fehler gelöscht, ich hab jetzt mal n Termin gemacht für den Tausch des Kraftstofffilters. Das Ambientelicht innen (und ich bin nicht eitel, das kann ruhig aus sein, mir Latte, Hauptsache das Auto fährt) ist aber auch nachdem der Fehlerspeicher gelöscht wurde aus, obwohl es im Bordcomputer angeschaltet ist, es geht auch nicht mehr an. Der Meister meinte, das hängt nicht zusammen, kann auch nicht. Trotzdem ist es so.

    Spinnt da die Elektronik? Weißt das auf was größeres hin?

    Hat jemand mit seinem Ford ähnliche Erfahrungen gemacht?
    Jemand Hinweise oder Tips für mich?

    Das Auto ärgert mich regelmäßig, mein erster war n Ford Escort und hatte bis zum Schluss nix großes.

    Für einen etwaigen Informationsaustausch oder Tips wäre ich dankbar.

    Christian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MaxMax66, 13.10.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.172
    Zustimmungen:
    166
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    Welche Ambientebeleuchtung hast Du? Multi-Color oder Single-Color?
     
  4. #3 MucCowboy, 13.10.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.067
    Zustimmungen:
    295
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wenn der Motor in den "Notbetrieb" schaltet (Fehlermeldung am Display, Motorfehlerleuchte an), kann es durchaus sein, dass unnötige elektrische Verbraucher abgeschaltet werden, weil der wenige Strom, den die Lichtmaschine da noch bringt, für "lebenswichtige" Systeme insbesondere vom Motor gebraucht werden.

    Was der oder die Fehler tatsächlich sind, kann man nur per Wartungscomputer auslesen, also Werkstatt. Es gibt kleine Diagnosetester aus dem Netz, mit denen kann man das auch selber, wenn man sich ein wenig mit der Materie vertraut macht. Ohne Fehlercode-Auslesen sollte generell keine Werkstatt an diese modernen Fahrzeuge ran gehen. Also gehe ich mal davon aus, dass die Werkstatt die Defekte eben genauso über die Fehlercodes ermittelt und nicht blind herum geraten hat. Ärgerlich, klar, aber man steckt beim Kauf einfach nicht drin.

    PS:
    Wegen einem ausgefallenen Anlasser bleibt man nicht liegen. Der wird nur beim Motorstart gebraucht und den ganzen Rest als Ballast mitgeschleppt. (Mobile Anlasser an jedem Parkplatz wären doch echt mal eine tolle Erfindung --> Gewichtseinsparung --> Kraftstoffeinsparung --> Umwelt... ;) )
     
  5. #4 CBN1986, 14.10.2016
    CBN1986

    CBN1986 Neuling

    Dabei seit:
    12.10.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS IV 2011 (DYB), 1,6l TDCI
    @MaxMax66 Single Color in Rot... Kurioserweise geht das Licht jetzt wieder...

    @MucCowboy Plausi Die Erklärung klingt plausibel.
    Ich war mit jedem Mal in der Werkstatt, der Anlasser hatte sich im Nachgang in der Tat als falsch heraus gestellt, der Alte ist voll funktionsfähig.

    Die Werkstatt macht mir auch wirklich nicht den Eindruck als würde man da raten.
    Hab ich also wohl das Montagsauto erwischt ja ;-)
     
  6. #5 CcRyder86, 15.10.2016
    CcRyder86

    CcRyder86 Benutzer

    Dabei seit:
    09.02.2016
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Titanium 1.6 Ecoboost Bj. 2011
    Wilkommen CBN1986 !!!

    was mich interessieren würde ist: In welcher Werkstatt warst du ?
    Ich bin keinesfalls Pro den "freundlichen" jedoch folgendes:

    Ich hatte bei meinem Opel Corsa 1,2 16V mal einen Kurbenwellensensorausfall. Da die Werkstatt in der Nähe war, wurde ich zu dieser geschleppt, und es wurde genau dieser Sensor ausgetauscht. Mein Wagen lief trotzdessen wie ein Sack Nüsse mit Fehlzündungen und kompletten ausfällen. Man sagte mir, dass es evtl. auf ein Steuergerätdefekt hinausläuft.

    Bei der Opel Vertragswerkstatt hat man dann den Selben Sensor Ausgtauscht und der Wagen lief wieder Prima. In der ersten Werkstatt hat man ein falsches Modell des Sensors verbaut.

    Warst du denn schonmal in einer Ford Vertragswerkstatt ?

    Achso, Nachtrag: Ich denke nicht das irgendeine Verbindung zwischen Ambientelicht und den Problemen besteht.
     
  7. #6 MaxMax66, 15.10.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.172
    Zustimmungen:
    166
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    AMBIENT LIGHTS SINGLE-COLOR hängt direkt am Innenlichtrelais (Dauerplus wenn Fahrzeug augeschlossen)
    über die F60 10A Innenraumleuchten, Fahrertür-Schalterkonsole, Handschuhfach, Ambientebeleuchtung, Schiebedach
    und an INTERIOR LIGHT DIMMING 2 direkt am BCM.
    Es könnte durchaus sein, dass das BCM INTERIOR LIGHT DIMMING 2 abschaltet, wenn Fehler im System sind.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ambientebeleuchtung/Elektronik/Motor

Die Seite wird geladen...

Ambientebeleuchtung/Elektronik/Motor - Ähnliche Themen

  1. Motor/Frage

    Motor/Frage: Hallo, kann mir einer sagen, wofür dieser Schlauch dient und ob es ein Problem ist, wenn es darum ein wenig feucht ist. Danke [ATTACH]
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  4. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  5. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...