An alle 2,0l Benziner!!!

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von KarstenT711, 15.01.2007.

  1. #1 KarstenT711, 15.01.2007
    KarstenT711

    KarstenT711 Neuling

    Dabei seit:
    25.11.2006
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo zusammen,

    Bitte probiert mal aus mit dem S-max 160km/h zufahren und die Kühlwassertemperatur zu beobachten. Bei mir geht sie dann auf 60°C zurück und dies ist nicht richtig. Meiner ist Bj 10/06 und vom mein Händler 06/06 und der hat es auch. Deswegen denkt ich es haben mehrere.
    Mein Händler weiß nicht die Ursache dafür, sie haben mein schon untersucht und nichts gefunden.
    Ford Köln weiß auch kein Rat und sagt erstmal den Geber tauschen. Dies ist noch nicht passiert (Lieferschwierigkeiten).

    Wenn ihr dieses Problem auch habt und eine Lösung, gebt es bitte bekannt.

    Danke
    Gruß Karsten
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Smax

    Smax Benutzer

    Dabei seit:
    15.09.2006
    Beiträge:
    96
    Zustimmungen:
    0
    Ja genau mein problem , fällt komplett auf null , genaue geschwindig keit habe ich noch nicht rausgefunden , zugunsten sparsamer fahrweise , aber beim ersten topspeed test , war sie komplett unten , und kam auch erst nach gaswegnehmen wieder hoch , aber langsam.
     
  4. Uwe

    Uwe Guest

    Hallo , habe das gleiche Problem mit meinem S-Max 2 Liter Benziner.
    Topspeed gefahren und die Temp.-Anzeige ging zurück. Habe auch meinen Händler darauf angesprochen und der hat mit Ford Telefoniert.
    Da kennt man das Problem , aber zur Zeit nicht behebbar !!!!!:weinen:
    Traurig für so ein Unternehmen oder !!!!!!!!!!!!!!!!!:rotesgesicht:
    Gruß Uwe
     
  5. Leon

    Leon Guest

    Nein. Lediglich eine von wahrscheinlich mehreren Kinderkrankheiten, die jedes neue Modell von jedem Automobilkonzern hat.
     
  6. Smax

    Smax Benutzer

    Dabei seit:
    15.09.2006
    Beiträge:
    96
    Zustimmungen:
    0
    temperatur

    bei mir wurde schonmal neuer Geber eingebaut , ohne Erfolg , warte nun auf Änderungsanweisung aus Köln.
    Das ganze ist nicht Geschwindigkeitsabhängig , sondern Drehzahl alles was über 4500 umin geht , ob im ersten oder im 5. Gang lässt, je höher die Drehzahl ist schneller die Temperatur fallen.
    Ich denke das ganze hängt mit dem elektronischen Thermostat zusammen , der vom Steuergerät angesteuert wird , und laut Tech-info 2 stufige Öffnungstemperaturen hat .
    Das ganze tritt bei 4400 umin nämlich garnicht auf, fängt exakt bei 4500 umin an.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 malirocky, 18.02.2007
    malirocky

    malirocky Guest

    Moin,

    ist doch alles nicht so schlimm :lol:

    Habe meinen S-Max am Samstag aus der Werkstatt geholt, da er wegen 25 Mängel dort war.
    Zum Thema Kühlwasser teilte mir mein Ford-Händler mit, dass dies völlig normal sei, das sei Stand der Technik:verrueckt:

    Auf mein Nachfragen teilte mir man noch mit, dass man früher ein Stück Pappe !?!? dazwischen geklemmt hätte.
    Jetzt fragt mich bitte nicht wo, da ich nach dieser Antwort sämtliche Gespräche abgebrochen habe.

    Ich denke langsam wird es Zeit, diese Möhre zu wandeln.

    MfG

    Malirocky
     
  9. Smax

    Smax Benutzer

    Dabei seit:
    15.09.2006
    Beiträge:
    96
    Zustimmungen:
    0
    Schlechte Werkstatt

    Also irgendwie scheint dein Händler keine sonderbar guten beziehung zum Werk zu haben , denn mehrern Usern im Forum hier wurde schon mitgeteilt , das nach Anruf bei der Hotline gesagt wurde Ford arbeitet an dem Problem.
    Das mit der Pappe vor dem Kühler , ist ja für heutige modelle ein schlechter Witz.
    Also ich warte in Ruhe , bis eine lösung vorliegt , ausserdem bin ich beruhigt , das das Kühlsystem solche reserven hat , und einen Motor mit bei hohen Drehzahlen noch so weit runterkühlen kann. allerdings werde ich meinen nicht so stark belasten , bis das Problem gelöst ist, denn nen kalten Motor jagt man ja nicht.
     
Thema:

An alle 2,0l Benziner!!!

Die Seite wird geladen...

An alle 2,0l Benziner!!! - Ähnliche Themen

  1. Kuga mit Diesel oder Benziner ?

    Kuga mit Diesel oder Benziner ?: Hallo zusammen ;) ich bekomme Montag mal ein 16er Modell berechnet, da ich die Tage diese "bis zu 40% Aktion" gesehen habe. Gestern bereits...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Fragen zum Kühlsystem 1.4L Benziner von 2003

    Fragen zum Kühlsystem 1.4L Benziner von 2003: Hallo Ford Gemeinde, ich weiß, dass dieses Thema ein alter Schuh ist, dennoch haben sich in den letzten Tagen viele Fragen angehäuft. Mein Fofo...
  4. Fiesta 7 (Bj. 08-12) JA8 Diagnosemodus 1.25er Benziner, wie anwählen?

    Diagnosemodus 1.25er Benziner, wie anwählen?: Hallo Leute, ich frage hier mal für einen Kollegen, der einen Fiesta Mk7 1,25 L Beziner hat (kaum Ausstattung). Wie kann man bei dem in den...
  5. Focus 2 (Bj. 04-08) DA3/DB3 1.8, 125 PS, Benziner Motor ruckelt

    1.8, 125 PS, Benziner Motor ruckelt: Hallo zusammen. Möglicherweise wurde dieses Thema hier schon des Öfteren diskutiert, aber ich fange es trotzdem noch mal neu an. Ich habe meinen...