Focus 3 (Bj. Jan.11-Sep.14) DYB An die Ecoboost 1.6 Fahrer - Hilfe bitte!

Dieses Thema im Forum "Focus Mk3 Forum" wurde erstellt von aspire77, 08.01.2014.

  1. #1 aspire77, 08.01.2014
    aspire77

    aspire77 Forum As

    Dabei seit:
    01.05.2013
    Beiträge:
    628
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK3 Titanium 1.6 SCTI 150
    Hallo, ich werde aus meinem Ecoboost leider nicht mehr schlau und möchte nicht ohne Fakten in die Werkstatt fahren.

    Dazu würde ich die Hilfe von euch benötigen.

    Könnten bitte die 1.6er Ecoboost Fahrer bei Gelegenheit kurz testen ob sich ihr Wagen ebenfalls so verhält? Ob 150 oder 182Ps ist dabei egal. Natürlich nur die ungechippten.

    3. Gang 60Km/h halten, Gaspedal schnell ganz durchdrücken und beschleunigen.

    Bei meinem Wagen ist da eine merkliche Gedenksekunde bevor er zu ziehen beginnt!

    Untertourig zB. 3. Gang auf ca. 1200-1300u/min fahren und wiederum zügig beschleunigen.

    Bei meinem Wagen baut sich ab ca. 1500u/min der Schub auf und hat den meisten Schub erst ab 2000u/min obwohl bei 1600u/min das volle Drehmoment ansteht!

    Ansauggeräusch im Innenraum. Mein Wagen hat oft ein etwas raueres, kerniges etwas lauteres Ansauggeräusch. Gerade wenn das der Fall ist zieht er wie oben beschrieben sehr verzögert und etwas schwächer als normal.

    Ist das Ansauggeräusch hingegen sanft, weniger kernig und leiser zieht der Wagen auch deutlich direkter und nimmt fast jegliche Gaspedalbewegung instant an.


    Ich bitte um eure Hilfe! Danke.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 riotmilch, 08.01.2014
    riotmilch

    riotmilch Benutzer

    Dabei seit:
    11.12.2013
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 150PS Titanium Stufenheck
    Ohne es jetzt genau getestet zu haben, möchte ich aber sagen, dass es bei mir ähnlich ist.
    Vor allem die Beobachtung mit den Drehzahlen. Mir kommt es auch immer so vor, als ob das Auto wirklich erst ab 2000u/min richtig zieht.

    Das mit dem Ansauggeräusch kann ich wiederum nicht bestätigen, ist bei mir immer gleich.
    Wobei ich da auch vielleicht den obrigen Punkt erklären kann?
    Durch das Sounddings, wir einem ja suggeriert, dass der Motor laut ist und ich war es vor dem EcoBoost so gewohnt, dass der Motor erst wirklich laut wird wenn er in höheren Drehzahlen gefahren wird.
    Nun wird der aber schon ab 2000u/min relativ laut (im Innenraum) und vielleicht ist dann da immer noch das alte Gefühl, dass man denkt der dreht jetzt recht hoch und hat vielleicht auch dadurch das Gefühl, dass er besser zieht.
    Diese Überlegung hab ich schon ne Weile.

    Und das mit dem dritten Gang und dann schnell durchdrücken....
    Ich würde jetzt mal behaupten, da es bei mir ähnlich ist will ich meinen, dass es daran liegt, dass das vllt elektronisch geregelt ist?
    Ich weiß es aber nicht, könnte ich mir aber vorstellen. Vielleicht hat da ein User mehr Ahnung ^^

    EDIT:
    Des weiteren würde ich mich wirklich gerne mal mit nem anderen 150er EB Fahrer treffen und einfach mal vergleichen.
    Vielleicht sind das Sachen, die wir beide merken, nur für andere Fahrer gar nicht zur Debatte stehen.
    Also vielleicht ist das vollkommen normal. :gruebel:

    PS: Vielleicht ist hier ja jemand aus dem 061er PLZ Bereich ;)
     
  4. #3 kawads80, 08.01.2014
    kawads80

    kawads80 Forum As

    Dabei seit:
    24.02.2012
    Beiträge:
    592
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST, 2015
    Das ist bei dem Focus aber ganz normal.

    1. Liegt es daran das die ersten beiden Gänge gedrosselt sind um das Getriebe zu schonen.
    2. Ab 1500U/min fängt der Turbo erst an und hat dann bei 2000U/min erst die ganze Leistung.
    3. das mit dem Innenraum kann ich nichts mehr zu sagen da mein Bastuck Anlage eh Lauter ist als die Serie:boesegrinsen:
     
  5. #4 aspire77, 08.01.2014
    aspire77

    aspire77 Forum As

    Dabei seit:
    01.05.2013
    Beiträge:
    628
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK3 Titanium 1.6 SCTI 150
    Ich spreche vom 3. Gang nicht von 1&2.

    Der 1.6 Ecoboost hat bei 1600u/min 240Nm anliegen und somit sollte da der Turbo schon voll arbeiten ;)
     
  6. #5 kawads80, 08.01.2014
    kawads80

    kawads80 Forum As

    Dabei seit:
    24.02.2012
    Beiträge:
    592
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST, 2015
    240 Nm bei 1600–5000/min
    (270 Nm bei 1900–4000/min)

    Ok noch mal nachgeschaut hast recht. Hatte da was verwechselt.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Tuxedo

    Tuxedo Neuling

    Dabei seit:
    12.05.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Bei meinem das gleiche. Ab 2000 u/min fängt er erst richtig zu ziehen an.

    Liegt aber daran das der Overboost, also die vollen 270 Nm erst ab 1900 u/min Anliegen.
     
  9. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.259
    Zustimmungen:
    46
    Fahrzeug:
    Focus Tita Indi 210PS
    Wenn der Motor keine Gedenksekunde haben darf dann sollte man sich einen Sauger kaufen.
    Der geht immer gleich.

    Das ist ein TURBO, der braucht halt eine Sekunde bis der volle Ladedruck zur Verfügung steht.
    Ich würde sogar behaupten daß das was Du beschreibst das klassische Turboloch ist.
    Wobei das beim EB ja eh schon recht glattgebügelt ist, früher war das noch weit extremer (dafür war dann auch der Schub heftiger).

    Bei 1600U/Min. steht das max. Drehmoment an, das ist richtig, aber nicht die maximale Leistung.
     
Thema:

An die Ecoboost 1.6 Fahrer - Hilfe bitte!

Die Seite wird geladen...

An die Ecoboost 1.6 Fahrer - Hilfe bitte! - Ähnliche Themen

  1. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  2. Kuga I (Bj. 08-13) DM2 Schaltpläne Fahrer/Beifahrerseite

    Schaltpläne Fahrer/Beifahrerseite: Bin auf der Suche nach den Türmodul Steuergerät - Kabelbezeichnungen/Funktion Für Fahrer - Beifahrerseite. Am liebsten die Schaltpläne. Habe...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  4. Geräusche vom 1.0er Ecoboost

    Geräusche vom 1.0er Ecoboost: Mal eine Frage in die Runde von einem absoluten 1.0er-Neuling: Inzwischen haben wir auch in Hamburg wieder Minusgrade. Insbesondere wenn der...
  5. Fiesta 7 Facelift (Bj. 12-**) Motorprobleme 1.0 EcoBoost 125 PS

    Motorprobleme 1.0 EcoBoost 125 PS: Hallo zusammen, seit ein paar Tagen merke ich wenn ich an der Ampel oder im Stau stehe und der Motor läuft einen etwas unrunden Lauf. Es vibriert...