Andauernd der Kupplungsgeberzylinder defekt!

Diskutiere Andauernd der Kupplungsgeberzylinder defekt! im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Leute. Mein vater hat einen 93er Galaxy mit 1,9 TDI VW-Maschine. Vor längerem wurde dort die Kupplung gewechselt. Seitdem gibt es nur...

  1. #1 ProfDrLuigi, 13.08.2009
    ProfDrLuigi

    ProfDrLuigi Neuling

    Dabei seit:
    09.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Leute.

    Mein vater hat einen 93er Galaxy mit 1,9 TDI VW-Maschine. Vor längerem wurde dort die Kupplung gewechselt. Seitdem gibt es nur Ärger mit dem Geberzylinder der Kupplung. Mittlerweile wurde er schon 3 oder 4 mal ausgetauscht. Doch es kommt kurze Zeit später immer aufs selbe raus. Man muss das Pedal schon richtig durchtreten damit die Kupplung trennt.

    Man kann sagen die hälfte des Pedalweges geht ins Leere. Erst dann merkt man widerstand und die Kupplung trennt. Kennt jemand das Problem?

    Der Geber macht auf mich auch nicht so einen vertrauenerweckenden Eindruck. Das Teil is komplett aus Plastik nur die Kolbenstange ist aus Metall. Von meinem alten Honda Accord (Bj. 91) kenne ich sowas nicht. Da is das Teil noch schön komplett aus Metall.

    Daher wunderte es mich etwas das so ein Plastik-"Schrott" verbaut wird. Aber normal dürfte nichts destotrotz doch nicht so ein Verhalten der Kupplung auftreten oder? Ist ja immerhin immer ein Neuteil genommen worden.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ploetsch10, 13.08.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Es gibt keinen 93er Galaxy.

    Viel öfter als der Geber- geht der Nehmerzylinder defekt.

    mfg

    Ploetsch10
     
  4. #3 ProfDrLuigi, 13.08.2009
    ProfDrLuigi

    ProfDrLuigi Neuling

    Dabei seit:
    09.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hatte mich da vertan. Ein 96er ist es.

    Der Nehmer kann es aber nicht sein. Weil wenn ein neuer Geber eingebaut wurde ist ca. 3 Monate Ruhe und dann gehts wieder los. Wäre es der Nehmer müsste sofort nach einbau eines neuen Gebers das Problem auftauchen. Tut es aber wie gesagt erst nach ca. 3 Monaten.

    Sehr komische Sache ist das. Die Werkstätten können sich auch keinen Reim drauf machen. Wobei das ja nicht unbedingt was zu heissen hat.
     
  5. #4 ploetsch10, 14.08.2009
    Zuletzt bearbeitet: 14.08.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    .... beim Gebertausch wird entlüftet. Ein kleiner Defekt am Nehmer braucht seine Zeit, um spürbar Luft eindringen zu lassen.

    Ich würde testweise mit "defektem" Geber mal entlüften.

    Und wenn es tatsächlich erst ab dem Kupplungstausch auftritt ( wo hoffentlich der Nehmer getauscht wurde), liegt es nahe, dass die Verschraubung zur Leitung oder die Entlüftung undicht ist.



    mfg

    Ploetsch10
     
  6. #5 ProfDrLuigi, 14.08.2009
    Zuletzt bearbeitet: 14.08.2009
    ProfDrLuigi

    ProfDrLuigi Neuling

    Dabei seit:
    09.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Ja der Nehmer wurde beim Kupplungstausch mitgewechselt.

    Das was du sagst klingt logisch. Könnte wirklich ein "schleichender" Prozess sein. Weil 3 Geberzylinder .. und alle 3 das selbe Spielchen.

    Was aber auch noch ist ... der Geber ist ja mit nem Kugelkopf in eine Plastikhülse des Kupplungspedal gedrückt. Die scheint schon etwas ausgelutscht und es kommt vor das er die Kolbenstange des Gebers nicht mehr 100% gerade hinein gedrückt.
     
Thema:

Andauernd der Kupplungsgeberzylinder defekt!

Die Seite wird geladen...

Andauernd der Kupplungsgeberzylinder defekt! - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Laderaumverkleidung defekt

    Laderaumverkleidung defekt: Hallo, die rechte Halterung der Laderaumabdeckung meines Ford Focus 1,6 MK 3 ist defekt. Muss ich dort die komplette Laderaumabdeckung erneuern...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...
  4. Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI

    Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI: Hallo Liebe Gemeinde, hab folgendes Problem: Hab einen Focus 1.8 TDCI mit 200tkm meiner Schwester zur Reparatur bekommen Seit einiger Zeit...
  5. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...