Focus 2 (Bj. 04-08) DA3/DB3 Andauernd Fehler P0171 beim Focus Mk2

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von theredstreak, 20.10.2013.

  1. #1 theredstreak, 20.10.2013
    theredstreak

    theredstreak Neuling

    Dabei seit:
    20.10.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo zusammen!

    Ich bin neu hier im Forum und habe ein kleines Dilemma. Angefangen hat es damit, dass ich vor knapp 2 Monaten meinen gebrauchten Focus Mk2 Bj.04 5-Türer gekauft habe (privat). Dieser stresst mich in letzter Zeit leider sehr. Folgendes Schema ereignet sich in unregelmäßigen Abständen:

    Ich fahre ca. 120 auf der BAB und komme in eine 100er Zone und gehe somit vom Gaspedal. Mein Motor ist zu dem Moment zwischen 3000-4000 U/min und dreht langsam runter auf ca. 100Km/h. Mir ist es in genau diesem Verhalten jetzt innerhalb von 1000 KM die MIL angegangen. Beim Auslesen wurde alle drei Male der Fehler P0171 - Zylinder Bank 1 - Gemisch zu Mager ausgelesen. Zweimal war ich diesbezüglich bei der freien Werkstatt meines Vertrauens. Diese haben den Wagen am Tester gehabt und gemeint es sei ansich alles in Ordnung. Der Fehler wurde mir dort zweimal gelöscht, unentgeltlich.

    Zwischen den beiden Malen war ich beim zweiten Mal beim FFH. Dieser hat den gleichen Fehler ausgelesen und mir mittels Computerdiagramm eine Sinuskurve gezeigt, die beim Absprühen mit Bremsspray eine minimale Veränderung aufzeigte. Dieser tauschte mir das Motorbelüftungsventil, was leider insgesamt keine Abhilfe schuf, die Leuchte kam wieder nach ca. 200Km.

    Das treibt mich in den Wahnsinn, denn dieser Fehler bringt mich alle 1-2 Wochen in die Werkstatt, wo mir der Fehler gelöscht wird. Mittlerweile kann ich dies mit Hilfe meines ODB2 Adapters und Torque für Android selbst machen, doch nervt dieser Fehler. Dazu kommt ein Verbrauch um die 9-9.3L / 100Km im ausgewogenen Verhältnis Bundesstraße und Stadt. Wenn ich mir die Verbrauchsstatistiken auf spritmonitor ansehe muss ich direkt meinen Mundwinkel nach unten ziehen :( Ich fahre ziemlich ausgewogen und versuche möglichst im Verkehr mitzuschwimmen, keine zu unnötigen Beschleunigungs+Bremsmanöver.

    Das Schema ist, wie gesagt, gleich:

    BAB: 120-130 -> 100er Zone -> vom Gaspedal gehen -> MIL leuchtet auf mit Fehler P0171, unregelmäßig

    Weiß jemand um Rat, wo der Fehler im engeren Sinn liegen kann, vorallem im Bezug auf dieses Schema? Leistungsverlust spüre ich keinen, sobald der Fehler auftritt, Auto verhält sich relativ normal. Falls überhaupt, sind die Unterschiede granular.

    Es geht mir speziell darum, dass ich nicht direkt alles tauschen möchte, weil ich auch gelesen habe, dass der Fehler viele Ursachen haben kann.

    Nachtrag: Der Wagen ist EZ 2005 und hat aktuell ca. 74800Km drauf. Gekauft habe ich ihn mit 73500.

    Ich hoffe, dass ihr mir weiterhelfen könnt :)

    Viele Grüße
    theredstreak
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    570
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Hallo, den gleichen Fehler hatte ich auch mal, da war es das Ventil vom Kraftstoff Verdunstung system Hab das erneuert und der Fehler kam nicht mehr. Das Teil sitzt beim Mk1 Focus glaub ich an der Stirnwand Gruß Dieter

    Gesendet von meinem Galaxy Nexus mit Tapatalk 2
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Die L-Sonde selbst kann auch einen Fehler haben.
    Ein Schlauch ist undicht.
    Was ist denn für ein Motor drin?
     
  5. #4 theredstreak, 22.10.2013
    theredstreak

    theredstreak Neuling

    Dabei seit:
    20.10.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Hi,

    würde die Lambdasonde nicht dann einen eigenen Fehler hinterlegen?

    Habe den 1,6L Benziner, vergessen zu erwähnen.

    Grüße
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Nicht zwingen so lange die Werte realistisch sind und in der Toleranz liegen.
     
  7. #6 Timmy86, 23.10.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    mal den kraftstoffdruck gemessen? liegt der nicht bei 4-4,5 bar schmeißt er den fehler. das steuergerät merkt das zwar und lässt die düsen etwas länger auf, aber das is ja auch nicht sinn der sache.

    so sah der filter bei mir aus:
    [​IMG]

    der ist sonst weiß.


    da der wagen nen "lebzeitfilter" hat kann es daran auch wohl liegen.


    sonst?! Lambda-sonde, ventilspiel. oder der motor zieht falschluft.
     
  8. #7 Blade181168, 23.10.2013
    Blade181168

    Blade181168 Benutzer
    Moderator

    Dabei seit:
    16.07.2012
    Beiträge:
    246
    Zustimmungen:
    0
    Hallo,
    den selben Fehler hatten wir in unserer Werkstatt auch..neue Pumpe im Tank verbaut und gut war.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Timmy86, 23.10.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    laut bosch-dienst ein häufiger fehler.
     
  11. #9 theredstreak, 24.10.2013
    Zuletzt bearbeitet: 24.10.2013
    theredstreak

    theredstreak Neuling

    Dabei seit:
    20.10.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Kann man mit dem ODB2 Adapter den Kraftstoffdruck loggen, z.B. mit Torque Pro? Dann würde ich mal ein paar Fahrten mitloggen und sobald der Fehler wieder auftritt, kann man ja den Log auswerten.

    Ansonsten wurden hier ja viele Fehlerquellen benannt, vielen Dank Dafür :) ! Gäbe es 'ne Möglichkeit die Ursache möglichst einzuschränken, ohne alle Teile zu tauschen?

    Nachtrag: Heute sprang mit warmen Motor mein Auto zum verrecken nicht an. Nachdem ich 20 Sekunden gewartet habe, sprang er an, als ob er neu wäre.

    Habe irgendwo gelesen, dass das mit der Kraftstoff-Anlage zu tun haben kann. Mit dem P0171 würde der Kraftstoff-Filter doch immer mehr in Frage kommen?
     
Thema:

Andauernd Fehler P0171 beim Focus Mk2

Die Seite wird geladen...

Andauernd Fehler P0171 beim Focus Mk2 - Ähnliche Themen

  1. Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010

    Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010: Hallo Leute, Ich hoffe, dass mir jemand weiterhelfen kann. Bei meinem Ford Focus Kombi DAW 1.8, Bj 2010 geht seit kurzem die komplette...
  2. Ford Focus MK3 1.6tdci Zahnriemen Hersteller

    Ford Focus MK3 1.6tdci Zahnriemen Hersteller: Moin moin....ich bin neu hier und hab direkt mal ne Frage an euch Spezialisten Als stiller Leser hat mir dieses Forum schon das ein oder andere...
  3. Escort AHK passend für Focus??

    Escort AHK passend für Focus??: Hallo, habe da mal eine FRage ob eine Escort AHK für einen Focus passen würde??
  4. Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus

    Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus: Hallo zusammen! Bei minem Ford Focus Turnier, Bj. 2001, 55 kW, quittierte der Originalradio CD 6000 RDS EON seinen Dienst, er fand keine Sender...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Rückruf, Fehler Verkabelung

    Rückruf, Fehler Verkabelung: Hallo, ich habe am 18.11.2016 meinen neuen Focus (Diesel, 150PS) abgeholt. Jetzt, drei Wochen und 1300km später ging die Motorkontrollleuchte...