AndroidAuto wird im Playstore nicht angezeigt

Diskutiere AndroidAuto wird im Playstore nicht angezeigt im Car Hifi & Navigation Forum im Bereich Ford Forum; Guten Tag! Ich kaufte mir ein neues Smartphone. Und ja, es war billig. Betriebssystem ist Android 9. Nun wollte ich Android Auto installieren und...

  1. #1 ThomasBS, 26.01.2020
    ThomasBS

    ThomasBS Neuling

    Dabei seit:
    31.10.2019
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK8 BJ 2017
    Guten Tag!
    Ich kaufte mir ein neues Smartphone. Und ja, es war billig. Betriebssystem ist Android 9.
    Nun wollte ich Android Auto installieren und besuchte den Google Play Store. Dort wird mir Android Auto nicht angezeigt. Hat jemand von Euch irgendeine Ahnung warum das so ist?
    Vielen Dank

    P.S. Der Screenshot ist nicht schön, aber ich kann es nicht besser.
     

    Anhänge:

  2. #2 FocusZetec, 26.01.2020
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.266
    Zustimmungen:
    848
    Fahrzeug:
    FoFo 2008 2,5T
    Hast du schon die ganzen Ergebnisse durchsucht? Ich hab auch schon nach Apps gesucht, die mir dann bei den Ergebnissen ziemlich weit unten angezeigt wurden. Du kannst auch mal versuchen ob du die App über google findest.

    Es kann auch sein das sie nicht kompatibel ist, und deshalb nicht angezeigt wird.
     
  3. #3 Carpe Noctem, 26.01.2020
    Carpe Noctem

    Carpe Noctem Forum As

    Dabei seit:
    19.07.2015
    Beiträge:
    854
    Zustimmungen:
    225
    Fahrzeug:
    C-Max Titanium,
    1,5l EcoBiest 150 PS
  4. #4 ThomasBS, 26.01.2020
    ThomasBS

    ThomasBS Neuling

    Dabei seit:
    31.10.2019
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK8 BJ 2017

    nicht kompatibel wäre ja richtig blöd :-(
     
  5. #5 Badboyoli, 26.01.2020
    Badboyoli

    Badboyoli Neuling

    Dabei seit:
    01.05.2015
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK2 FL
  6. #6 ThomasBS, 26.01.2020
    ThomasBS

    ThomasBS Neuling

    Dabei seit:
    31.10.2019
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK8 BJ 2017
    Und hier das Ergebnis:
     

    Anhänge:

  7. #7 Badboyoli, 26.01.2020
    Badboyoli

    Badboyoli Neuling

    Dabei seit:
    01.05.2015
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK2 FL
    Über den 2 Link oben kannst es ja trotzdem mal probieren ob sich die App installieren und starten lässt
     
  8. #8 Focus_1.0, 27.01.2020
    Focus_1.0

    Focus_1.0 Benutzer

    Dabei seit:
    16.10.2018
    Beiträge:
    297
    Zustimmungen:
    37
    Fahrzeug:
    Focus Turnier 1.0 EB
    125PS
    Bj. 05/2018
    Moin,

    komisch, ich musste bei meinem Handy (Chinaböller) AA gar nicht installieren, das hat sich bei der ersten Verbindung mit dem Sync selber aktiviert :gruebel:
    Schon mal probiert, das Handy per Kabel mit dem Auto zu verbinden? Im Sync dazu vorher die entsprechenden Einstellungen anschauen und ggf. aktivieren.


    Gruß FoFo
     
  9. #9 ThomasBS, 28.01.2020
    ThomasBS

    ThomasBS Neuling

    Dabei seit:
    31.10.2019
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK8 BJ 2017
    Ich bin noch am lernen wie ich das zu machen habe und sage anschließend Bescheid.
     
  10. #10 ThomasBS, 28.01.2020
    ThomasBS

    ThomasBS Neuling

    Dabei seit:
    31.10.2019
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK8 BJ 2017
    Am nächsten WE werde ich das probieren.
     
  11. #11 ThomasBS, 02.02.2020
    ThomasBS

    ThomasBS Neuling

    Dabei seit:
    31.10.2019
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK8 BJ 2017
    Ich habe es probiert und nach 5 Anläufen abgebrochen. Jetzt habe ich Inserate geschaltet, in denen ich einen Fachmann suche, der mir das macht. Vielen Dank!
     
Thema:

AndroidAuto wird im Playstore nicht angezeigt

Die Seite wird geladen...

AndroidAuto wird im Playstore nicht angezeigt - Ähnliche Themen

  1. Anlasser (Starter) dreht nicht, und div. Störungen werden angezeigt.

    Anlasser (Starter) dreht nicht, und div. Störungen werden angezeigt.: Hallo an alle. Ich bin neu hier und möchte das bereits behobene Problem für den Ford Galaxy WA6 Automatik beschreiben, da ich nach langem Suchen...
  2. Außentemperatur wird im Display falsch angezeigt

    Außentemperatur wird im Display falsch angezeigt: Hallo Leute, Bin neu hier, bin selber Mechaniker fahre aber einen Opel :) bitte nicht gleich Steinigen Der Fiesta gehört meiner Lebensgefährtin....
  3. Fehler Klimaanlage wird angezeigt obwohl Auto keine klimaanlage hat

    Fehler Klimaanlage wird angezeigt obwohl Auto keine klimaanlage hat: Hallo alle zusammen , Ich habe einen Ford Fiesta jh 1 Benziner ohne Klimaanlage. Ich war in der Werkstatt da Zündspule defekt war alles schön und...
  4. Bord Computer wird nicht angezeigt

    Bord Computer wird nicht angezeigt: Moin zusammen ich habe da ne Problem, heute als ich in mein Auto stieg und nach Hause fuhr fiel mir auf das mein Bord Computer nichts anzeigte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden