KA 2 (Bj. 09-**) RU8 Anfahren am steilen Berg :-(

Dieses Thema im Forum "KA Mk2 Forum" wurde erstellt von hohleweg, 06.07.2013.

  1. #1 hohleweg, 06.07.2013
    hohleweg

    hohleweg Benutzer

    Dabei seit:
    18.05.2013
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ka BJ 2013
    Hallo
    Heute waren wir in den Weinbergen unterwegs (öffentlicher Weg zum kleinen Bauernhof!)

    An einem sehr steilen Stück hatte ich kurz angehalten um einem entgegenkommenden Platz zu machen dann beim anfahren
    ging fast nichts mehr richtig Gas gegeben aber er schaffte es einfach nicht vorwärts zu kommen habs ein paarmal probiert, ja richtiges Benzin ist drin erster Gang war drin, Klimaanlage war auch aus, Handbremse lose!.

    Wirklich mit Vollgas Kupplung kommen lassen und nichts :-(
    die fing schon an zu riechen!
    Später nochmals an einer nicht ganz so steilen Strasse probiert da gings so grade.
    Hattet Ihr das auch schon mal?
    Der Ka ist übrigens erst 6 Wochen alt mit ca. 2000KM drauf.
    Woran kann das liegen, so etwas habe ich noch nie gehabt.
    Gruß Jo
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Basti31, 07.07.2013
    Basti31

    Basti31 Forum Profi
    Moderator

    Dabei seit:
    31.05.2010
    Beiträge:
    1.325
    Zustimmungen:
    3
    Fahrzeug:
    Ford C-Max 2012 Titanium 1,6 L 182 PS
    Da mit hatte ich noch nie Probleme. Ich habe ja die beranfahrhilfe im Ka und das klappt super. Wenn ich an halten muß Fuß auf die bremse und bei losfahren löst der die bremse dann von selber.

    Also wenn du nicht vergessen hast die Handbremse zu lösen dann würde ich mal zum ffh fahren den normal ist nicht. Und ich habe auch von keinem im Forum gehört der das Problem.hat.
     
  4. Kiokai

    Kiokai Guest

    Bei dem Kilometerstand setze ich mal voraus das die Kupplungsscheibe.- bzw. der Kupplungsbelag noch o.k. sein dürfte. Meine Vermutung wäre ein defekter Simmering zwischen Motorblock und Kupplung, der nun Oel in die Kupplung entweichen läßt und den Belag damit verschmiert. Wäre leicht zu testen, indem du im Stand die Handbremse voll anziehst und versuchst, bei langsam kommender (schleifender) Kupplung, im 2.Gang anzufahren. Die Folge, der Motor müßte dabei abgewürgt werden. Dreht er dennoch, bei komplett gelöster Kupplung weiter, ist die Kupplung veroelt.
     
  5. #4 hohleweg, 07.07.2013
    hohleweg

    hohleweg Benutzer

    Dabei seit:
    18.05.2013
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ka BJ 2013
    ..gerade getestet das mit dem zweiten Gang da würgt sich der Wagen ab wie es sein soll.
     
  6. #5 Meikel_K, 07.07.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.538
    Zustimmungen:
    83
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Aus der Fehlerbeschreibung ging nicht klar hervor, ob der Motor beim Anfahrversuch an der steilen Steigung abgestorben ist (bzw. kurz davor war) oder ob die Kupplung durchgerutscht ist.

    Es ist möglich, dass die Motorsteuerung das maximale Motormoment in der ersten Betriebsphase - bis etwa 2.500 km - einschränkt. Unter normalen Betriebsbedingungen sinnvoll. Leider kann man es gar nicht gebrauchen, wenn in dieser Zeit doch einmal das volle Motormoment benötigt wird.
     
  7. Kiokai

    Kiokai Guest

    Dann ist mit der Kraftübertragung auf die Räder ja alles i.O.
    Kann dann eigentlich nur noch an den Bremsen, denn was soll den Wagen sonst noch am Vorankommen hintern. Würde dann noch mal folgendes versuchen:
    Wagen auf ebenem Untergrund abstellen. Motor bleibt aus. Kein Gang einlegen. Voll in die Fußbremsen treten und loslassen, dann den Wagen versuchen zu schieben. Muß einfach gehen. Das gleiche statt mit der Fußbremse mit der Handbremse durchführen (Handbremshebel soweit möglich anziehen). Wenn nun nach dem Fußbremsen.- oder Handbremsentest sich der Wagen nur schwer schieben läßt, klebt die Bremse, vorn oder hinten.
     
  8. das_ka

    das_ka Forum As
    Moderator

    Dabei seit:
    25.08.2010
    Beiträge:
    613
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max, 04/2008, 2,0l TDCI (140PS)
    Hi,
    hat der kleine ESP mit ASR? Klingt für mich nach einem starken Regeleingriff des ASR, dass dann die Motorleistung fast bis auf null runterbremst. Meiner hat das nicht und dann drehen immer nur die Räder durch. Ich kenne es aber von unserem S-Max im Winter, wenn es glatt ist, dann regelt der ewig lange rum, bis die Räder wieder Grip finden. Hast du eventuell links/rechts, als du Platz gemacht hast, im Rasen/Straßenrand gestanden? Dabei müsste aber auch die ESP-Lampe geblinkt haben (sofern der Ka eine hat).

    Nur so meine Idee. Ich bin auch öfter schon an starken Steigungen angefahren, aber da hatte ich nur Probleme mit der ruckeligen Kupplung. Sobald die richtig gegriffen hat, zog er überall los (natürlich nur im Rahmen der begrenzten Motorpower).

    Gruß
     
  9. #8 jörg990, 07.07.2013
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.062
    Zustimmungen:
    16
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Dazu müsste das Öl aber erst mal um Die Schwungscheibe herum kommen. Oder in so riesigen Mengen entweichen, dass es vom Schwungrad radial verteilt wird und von der Kupplungsglocke auf die Reibscheibe tropft. Sehr unwahrscheinlich...

    Ich hatte schon ein Getriebe ohne Dichtring an der Eingangswelle (nur Rückförderschnecke), und selbst da war kein Tropfen Öl auf der Kupplung sondern unten in der Kupplungsglocke.


    Grüße

    Jörg
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 hohleweg, 07.07.2013
    hohleweg

    hohleweg Benutzer

    Dabei seit:
    18.05.2013
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ka BJ 2013
    ..da wollte ich heute mal schauen wie es aussieht da wir ja doch gestern noch einiges gefahren sind,
    eine "schöne" Stelle ausgesucht und........

    wieder nichts :-(
    klar war sehr steil aber nichts zu machen.

    Morgen mal beim ffh anfragen was der zu sagen hat.
    Gruß Jo

    [​IMG]
     
  12. #10 hohleweg, 07.07.2013
    hohleweg

    hohleweg Benutzer

    Dabei seit:
    18.05.2013
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ka BJ 2013
    @meikel k

    ist abgestorben
     
Thema:

Anfahren am steilen Berg :-(

Die Seite wird geladen...

Anfahren am steilen Berg :-( - Ähnliche Themen

  1. Dumpfer Schlag beim Anfahren

    Dumpfer Schlag beim Anfahren: Hallo zusammen, ichhabe ein Problem mit meinem Focus und hoffe, dass die Experten, Leidensgenossen und/oder Schrauber unter Euch mir helfen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Metallische laute Klack-Geräusche beim schnellen Anfahren

    Metallische laute Klack-Geräusche beim schnellen Anfahren: Hallo, seit einiger Zeit habe ich richtig laute und schnelle metallische Klack-Geräusche beim schnellen Anfahren. Diese lauten Klack-Geräusche...
  3. Ranger Wildtrak '12 (Bj. 12-**) Poltern und Springen der Hinterachse beim anfahren

    Poltern und Springen der Hinterachse beim anfahren: Hallo, habe das Problem das beim anfahren aus dem Stand, die Hinterachse Poltert und Spring. Nach der Höherlegung und den breiteren Reifen wurde...
  4. Fusion Facelift (Bj. 05-12) JU2 Antriebsstrang knallen, anfahren ohne Gas

    Antriebsstrang knallen, anfahren ohne Gas: Hallo, wovon kommt dieses schlagende/knallende Geräusch wenn ich meinen Benziner ohne Gas zu geben anfahre bzw. die Kupplung mittelschnell kommen...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB MK3 tdci 140 PS Anfahrverhalten - Normal so??

    MK3 tdci 140 PS Anfahrverhalten - Normal so??: Hallo, mal eine Frage an die Focus MK3 tdci 140 PS Fahrer (Schaltgetriebe / BJ 2012)... Wenn ich beim losfahren (1.Gang) die Kupplung kommen...