Galaxy 3 Facelift (Bj. 10-**) WA6 Anfahrprobleme Galaxy Automatik 163 PS

Diskutiere Anfahrprobleme Galaxy Automatik 163 PS im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Leute! Mein Galaxy, Bj. 2011, 163 PS Powershift Automatik, aktuell 265.000 km macht immer mehr Probleme beim Anfahren. Das Gas wird zuerst...

  1. #1 Reitinger, 06.08.2014
    Reitinger

    Reitinger Neuling

    Dabei seit:
    06.08.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Leute!

    Mein Galaxy, Bj. 2011, 163 PS Powershift Automatik, aktuell 265.000 km macht immer mehr Probleme beim Anfahren. Das Gas wird zuerst nicht angenommen und erst nach Verzögerung gehts erst los. Dieses Problem war als Neufahrzeug zwar auch schon leicht vorhanden, nur die letzten 30.000 km wurde es immer ärger. Die Werkstätte sagt, das ist bei diesem Getriebe normal und ich müsste damit leben. Nun meine Frage: "Könnte es ev. am faslchen ATF Getriebeöl liegen?" Oder hat sonst jemand eine Idee?
    Vielen Dank im Voraus für eure Antworten.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Anfahrprobleme Galaxy Automatik 163 PS

Die Seite wird geladen...

Anfahrprobleme Galaxy Automatik 163 PS - Ähnliche Themen

  1. Fragen um den Transit 2.0/125 PS

    Fragen um den Transit 2.0/125 PS: Hallo zusammen, so wie ich im Dezember hier mitgeteilt habe, wollte ich mir einen Transit kaufen und jetzt habe ich mir einen gekauft. Es ist ein...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  3. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  4. Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007

    Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007: Hallo. Habe ein Riesen Problem bei meinem Ford Galaxy. Ich habe das Business Paket 2 in meinem Auto. Seit gestern geht nichts mehr, außer der...
  5. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...