Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Angel Eyes nicht richtig eingebaut?

Diskutiere Angel Eyes nicht richtig eingebaut? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Heyho... hab mir vor kurzem Angel Eyes für meinen MK7 geholt. Sehen total top aus und funktionieren auch...hab nur ein Problem... nachdem ich...

  1. #1 EscortPätty, 25.03.2010
    EscortPätty

    EscortPätty Benutzer

    Dabei seit:
    05.08.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 16V 90 PS und nen S51
    Heyho...

    hab mir vor kurzem Angel Eyes für meinen MK7 geholt. Sehen total top aus und funktionieren auch...hab nur ein Problem...

    nachdem ich ca. 1 1/2 Stunden damit verbracht habe, endlich die Stoßstange abzubekommen um die Leuchten zu wechseln und angeschlossen habe...und dann wieder alles zusammengebaut hab..ist mir erst später aufgefallen das nicht die Standlichtringe leuchten sondern nur sone kleine sch***s birne...

    weiß jemand, wie ich die standlichtringe zum leuchten bringe? die sind ja immerhin das besondere an den angel eyes..und nicht die birne^^

    falls es nötig is..an den leuchten hängen 3 schwarze und 3 rote kabel

    danke im vorraus

    pätty
     
  2. #2 Steve231, 26.03.2010
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Die 3 schwarzen und roten Kabel musst du mit ans Standlicht klemmen, dann leuchten auch die Ringe und ne extra LED denk ich mal auch noch:top1:
     
  3. #3 Essipatte, 26.03.2010
    Essipatte

    Essipatte Benutzer

    Dabei seit:
    22.04.2008
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 06
    ja genau, die birne is ne LED, und die kabel musst du ans standlicht hängen, rot an plus, schwarz an minus!
     
  4. #4 EscortPätty, 27.03.2010
    EscortPätty

    EscortPätty Benutzer

    Dabei seit:
    05.08.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 16V 90 PS und nen S51
    danke für die antworten..hat alles super funktioniert..
     
Thema:

Angel Eyes nicht richtig eingebaut?

Die Seite wird geladen...

Angel Eyes nicht richtig eingebaut? - Ähnliche Themen

  1. Sound richtig einstellen

    Sound richtig einstellen: Hallo an alle, Ich habe mir einen c-max gekauft und bin bisher echt rundum zufrieden. Eine Sache könnte aber etwas besser sein, was aber...
  2. Sound richtig einstellen

    Sound richtig einstellen: Hallo an alle, Ich habe mir einen c-max gekauft und bin bisher echt rundum zufrieden. Eine Sache könnte aber etwas besser sein, was aber...
  3. Werksradio ausgebaut neues eingebaut jetzt beide ohne Funktion

    Werksradio ausgebaut neues eingebaut jetzt beide ohne Funktion: Hallo, ich hoffe mir kann jemand helfen. Ich wollte das Werksradio aus meiner Frau ihrem Ka gegen ein neues ersetzen. Ich habe dafür auch die...
  4. Transit V (Bj. 00-06) F**Y Der richtige Keilriemen?

    Der richtige Keilriemen?: Hallo zusammen, ich hab immer wieder Ärger mit dem Keilriemen. Erst wurden diverese Rollen getauscht (600 Euro). Nach einigen tausend Kilometern...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY MONDEO MK 3 B4Y Heizung funkzt nicht richtig

    MONDEO MK 3 B4Y Heizung funkzt nicht richtig: Hallo... ich hätte da gerne mal ein Problem. ;-) Bei meinem MK3 Mondeo Benziner 2.0 funktioniert die Heizung nicht mehr richtig. Hier mal ein...