Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Angel Eyes nicht richtig eingebaut?

Diskutiere Angel Eyes nicht richtig eingebaut? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Heyho... hab mir vor kurzem Angel Eyes für meinen MK7 geholt. Sehen total top aus und funktionieren auch...hab nur ein Problem... nachdem ich...

  1. #1 EscortPätty, 25.03.2010
    EscortPätty

    EscortPätty Benutzer

    Dabei seit:
    05.08.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 16V 90 PS und nen S51
    Heyho...

    hab mir vor kurzem Angel Eyes für meinen MK7 geholt. Sehen total top aus und funktionieren auch...hab nur ein Problem...

    nachdem ich ca. 1 1/2 Stunden damit verbracht habe, endlich die Stoßstange abzubekommen um die Leuchten zu wechseln und angeschlossen habe...und dann wieder alles zusammengebaut hab..ist mir erst später aufgefallen das nicht die Standlichtringe leuchten sondern nur sone kleine sch***s birne...

    weiß jemand, wie ich die standlichtringe zum leuchten bringe? die sind ja immerhin das besondere an den angel eyes..und nicht die birne^^

    falls es nötig is..an den leuchten hängen 3 schwarze und 3 rote kabel

    danke im vorraus

    pätty
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Steve231, 26.03.2010
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    582
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Die 3 schwarzen und roten Kabel musst du mit ans Standlicht klemmen, dann leuchten auch die Ringe und ne extra LED denk ich mal auch noch:top1:
     
  4. #3 Essipatte, 26.03.2010
    Essipatte

    Essipatte Benutzer

    Dabei seit:
    22.04.2008
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 06
    ja genau, die birne is ne LED, und die kabel musst du ans standlicht hängen, rot an plus, schwarz an minus!
     
  5. #4 EscortPätty, 27.03.2010
    EscortPätty

    EscortPätty Benutzer

    Dabei seit:
    05.08.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 16V 90 PS und nen S51
    danke für die antworten..hat alles super funktioniert..
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Angel Eyes nicht richtig eingebaut?

Die Seite wird geladen...

Angel Eyes nicht richtig eingebaut? - Ähnliche Themen

  1. Merkwürdiges Gerät im Ford C-Max Kofferraum eingebaut?

    Merkwürdiges Gerät im Ford C-Max Kofferraum eingebaut?: In meinem C-Max hab ich heut ein komisches Kästchen entdeckt. Im Kofferraum die Abdeckung über dem Ersatzrad hochklappen und die beiden schwarzen...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Funkschlüssel geht nicht richtig

    Funkschlüssel geht nicht richtig: Hallo Leute ich hätte eine Frage. Seit ca 5 Tagen geht mein Funkschlüssel nicht mehr richtig. Mal geht er zu Auf und Zu Schließen mal reagiert...
  3. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  4. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  5. Suche den richtigen Adapter

    Suche den richtigen Adapter: Hallo ich habe einen Ford Ka Bj2009!Ich habe ein neues Radio geschenkt bekommen und wollte es einbauen,soweit so gut.Ich habe 3 Kabel die Quasi...