Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Anlasser beim MKII 1,8i funzt nicht

Diskutiere Anlasser beim MKII 1,8i funzt nicht im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hab ein Problem. Der Anlasser von meinem MKII dreht nur wenn er will. Also in 2 von 10 Fällen. Das komische ist, das er nicht einmal klackt wenn...

  1. #1 braunerblitz, 15.07.2008
    braunerblitz

    braunerblitz Guest

    Hab ein Problem.
    Der Anlasser von meinem MKII dreht nur wenn er will. Also in 2 von 10 Fällen. Das komische ist, das er nicht einmal klackt wenn ich den Schlüssel drehe. Entweder er dreht und springt an oder er ist tot. Zündschloß ausgeschlossen, weil die Elektrik reagiert. Jetzt hab ich die Batterie getauscht. Ging ein Tag, dann wieder das gleiche.

    Jetzt die 1. Frage: Magnetschalter oder Kohlen oder Wicklung oder was ganz andreas kaputt??
    Der Bosch Service will alles tauschen und 300,- € für den Spass.

    2. Frage: Wie ausbauen ohne Bühne?
    3. Frage: Reicht vielleicht ausbauen und abschmieren oder so?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 15.07.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.060
    Zustimmungen:
    293
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    1. Frage: Was macht die Wegfahrsperre? Beobachte die LED in der Uhr auf hektisches Blinken, wenn Du starten willst. Wenn ja, dann besteht ein Problem der Wegfahrsperre, z.B. des Ringsenders am Zündschloss.

    2. Frage: wenn das immer ok ist, dann prüfe zunächst mal das Anlasserrelais im vorderen Sicherungskasten. Dazu mit einem Finger betasten und vom Helfer Motor starten lassen. Das Relais muss gleichzeitig mit dem Anlasser klicken (spürt man). Wenn nicht, tauschen.

    Erst dann wäre ein Anlassertausch zu überlegen. Das geht nur im Ganzen, mit Magnetschalter ist das ein gekapseltes Bauteil. Aber eine Bühne brauchst Du nicht. Hier die wichtigsten Schritte.

    > Batterie BEIDE Pole ab
    > Luftansaugschlauch raus (vom Luftfilterkasten zum Resonator an der Drosselklappe)
    > Luftfilterkasten raus
    > Wagen vorne links aufbocken und sichern
    > von unten Anlasser abklemmen (2 Muttern)
    > Wagen wieder runterlassen
    > von oben Anlasser vom Motor lösen (3 Schrauben)
    > Wagen wieder hoch
    > Anlasser nach unten rausnehmen

    Beim Einbau Motormassekabel nicht vergessen !! Drehmoment 35 Nm

    Grüße
    Uli
     
  4. #3 braunerblitz, 15.07.2008
    braunerblitz

    braunerblitz Guest

    Danke Dir, so wies aussieht ist das Kabel von Batterie zu Magnetschalter am Magnetschalter vergammelt. Werd mich mal ans abbauen machen und abschleifen. Oder geht auch Rostlöser oder was aggresiveres? Salzsäure?
     
  5. #4 MucCowboy, 15.07.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.060
    Zustimmungen:
    293
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Keine Säure, bitte. Die frisst auch nach der Instandsetzung munter weiter. Nein, nimm Schmirgelpapier oder Drahtbürste, dann Kontaktspray drauf und alles wieder zusammenbauen. Öl- und Schmutzablagerungen bei der Gegenheit auch wegmachen, wenn da was ist.

    Grüße
    Uli
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Anlasser beim MKII 1,8i funzt nicht

Die Seite wird geladen...

Anlasser beim MKII 1,8i funzt nicht - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  2. AHK für Grand C-Max MKII nachrüsten

    AHK für Grand C-Max MKII nachrüsten: Hallo, hoffe jemand weiß Bescheid. Ich habe einen Grand C-Max MKII und habe blöderweise vergessen eine Anhängerkupplung zu bestellen. Da ich bei...
  3. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...
  4. Masseband am Anlasser brennt durch

    Masseband am Anlasser brennt durch: Hallo, ich habe einen Ford Focus mk1 bj 2000, leider ist letztens der Anlasser ausgefallen ,da drehte sich gar nix mehr. Nach suchen hab ich...
  5. Rostvorbeugung beim Maverick

    Rostvorbeugung beim Maverick: Hallo an alle. Welche stellen ausser Radkästen und Schweller sollte man bei maverick gegen Rost behandeln? Hat jemand Erfahrung damit. Welche...