Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Anlasser beim MKII 1,8i funzt nicht

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von braunerblitz, 15.07.2008.

  1. #1 braunerblitz, 15.07.2008
    braunerblitz

    braunerblitz Guest

    Hab ein Problem.
    Der Anlasser von meinem MKII dreht nur wenn er will. Also in 2 von 10 Fällen. Das komische ist, das er nicht einmal klackt wenn ich den Schlüssel drehe. Entweder er dreht und springt an oder er ist tot. Zündschloß ausgeschlossen, weil die Elektrik reagiert. Jetzt hab ich die Batterie getauscht. Ging ein Tag, dann wieder das gleiche.

    Jetzt die 1. Frage: Magnetschalter oder Kohlen oder Wicklung oder was ganz andreas kaputt??
    Der Bosch Service will alles tauschen und 300,- € für den Spass.

    2. Frage: Wie ausbauen ohne Bühne?
    3. Frage: Reicht vielleicht ausbauen und abschmieren oder so?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 15.07.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.055
    Zustimmungen:
    149
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    1. Frage: Was macht die Wegfahrsperre? Beobachte die LED in der Uhr auf hektisches Blinken, wenn Du starten willst. Wenn ja, dann besteht ein Problem der Wegfahrsperre, z.B. des Ringsenders am Zündschloss.

    2. Frage: wenn das immer ok ist, dann prüfe zunächst mal das Anlasserrelais im vorderen Sicherungskasten. Dazu mit einem Finger betasten und vom Helfer Motor starten lassen. Das Relais muss gleichzeitig mit dem Anlasser klicken (spürt man). Wenn nicht, tauschen.

    Erst dann wäre ein Anlassertausch zu überlegen. Das geht nur im Ganzen, mit Magnetschalter ist das ein gekapseltes Bauteil. Aber eine Bühne brauchst Du nicht. Hier die wichtigsten Schritte.

    > Batterie BEIDE Pole ab
    > Luftansaugschlauch raus (vom Luftfilterkasten zum Resonator an der Drosselklappe)
    > Luftfilterkasten raus
    > Wagen vorne links aufbocken und sichern
    > von unten Anlasser abklemmen (2 Muttern)
    > Wagen wieder runterlassen
    > von oben Anlasser vom Motor lösen (3 Schrauben)
    > Wagen wieder hoch
    > Anlasser nach unten rausnehmen

    Beim Einbau Motormassekabel nicht vergessen !! Drehmoment 35 Nm

    Grüße
    Uli
     
  4. #3 braunerblitz, 15.07.2008
    braunerblitz

    braunerblitz Guest

    Danke Dir, so wies aussieht ist das Kabel von Batterie zu Magnetschalter am Magnetschalter vergammelt. Werd mich mal ans abbauen machen und abschleifen. Oder geht auch Rostlöser oder was aggresiveres? Salzsäure?
     
  5. #4 MucCowboy, 15.07.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.055
    Zustimmungen:
    149
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Keine Säure, bitte. Die frisst auch nach der Instandsetzung munter weiter. Nein, nimm Schmirgelpapier oder Drahtbürste, dann Kontaktspray drauf und alles wieder zusammenbauen. Öl- und Schmutzablagerungen bei der Gegenheit auch wegmachen, wenn da was ist.

    Grüße
    Uli
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Anlasser beim MKII 1,8i funzt nicht

Die Seite wird geladen...

Anlasser beim MKII 1,8i funzt nicht - Ähnliche Themen

  1. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....