Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Anlasser defekt (Kupfer Band, Plus Pol)

Diskutiere Anlasser defekt (Kupfer Band, Plus Pol) im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Ich habe Probleme mit dem Anlasser. Der Anlasser drehte sich nichtmehr beim Versuch den Motor zu starten. Habe dann mit der Lampe...

  1. #1 Mr Bean, 01.11.2012
    Mr Bean

    Mr Bean Benutzer

    Dabei seit:
    28.03.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Hallo
    Ich habe Probleme mit dem Anlasser. Der Anlasser drehte sich nichtmehr beim Versuch den Motor zu starten. Habe dann mit der Lampe kontrolliert, die Signale (dauer Plus und "Zündungs Plus") kommen wie es sein soll. Habe dann aber auch festgestellt, dass es an der Kupfer Verbinung von, ich glaube, Ausdrücker und eigentlichem Anlasser funkt. Habe den Anlasser dann ausgebaut und hab gesehen, dass das Kupferband weg korrodiert ist. Sieht man denke ich auf dem Bild ganz gut. Meine Frage ist jetzt, ob ich dieses Verbindungskabel auch einzeln bekomme, oder ob ein neuer Anlasser fällig ist. Bei einem neuen Anlasser würde ich gerne wissen, welchen ich denn am besten kaufen soll (0,8kW oder 1,1kW), und wo... Habe eigentlich ganz gute Erfahrungen mit Kfz Teile 24 gemacht.

    Habt ihr mir sonst irgendwelche Tipps zum Anlasser?

    Gruß

    Bean

    PS.: Ist ein 1,4 liter Benziner.
     

    Anhänge:

  2. Rumens

    Rumens Benutzer

    Dabei seit:
    10.10.2012
    Beiträge:
    48
    Zustimmungen:
    0
    hiho

    Bei nem Arbeitskollegen haben wir das in nem äterem Auto
    sry Marke vergessen, mal einfach mit nem Kabel aus der
    Car-Hifi Abteilung geflickt hat gehalten bis zum verkauf :-)

    kA ob das hier möglich ist, aber wenn dann günstiger als neuer Anlasser :-)

    Gruß
     
Thema:

Anlasser defekt (Kupfer Band, Plus Pol)

Die Seite wird geladen...

Anlasser defekt (Kupfer Band, Plus Pol) - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Klima defekt

    Klima defekt: Hallo Leute bin neu hier und brauche dringend Hilfe. Habe einen galaxy WGR Baujahr 02 Diesel 19Hundert 0928 908 ist der Code Klima bläst warm...
  2. Kühlmittelverlust plus Meldung

    Kühlmittelverlust plus Meldung: Hallo zusammen! Ich hab schon ordentlich die Suche glühen lassen aber leider keinen passenden Beitrag dazu gefunden. Bei unserem Fiesta mk7...
  3. KA 1 (Bj. 96-08) RBT Ford Ka I Blinker/Warnbinkanlage defekt

    Ford Ka I Blinker/Warnbinkanlage defekt: Liebe Community, seit einigen Tagen funktionieren Blinker und Warnblinkanlage an unserem Ford, Ka I (RBT/CCQ), 1.3 I nicht mehr. Wir hatten die...
  4. Transit V (Bj. 00-06) F**Y Lima defekt

    Lima defekt: Hallo, Stehe gerade wildeshausen an der Raststätte, mit defekter Lima. ADAC hat gemessen. Aber wieso geht die Batterieleuchte nicht an, wenn sie...
  5. Druckknopf am Handbremse Hebel defekt

    Druckknopf am Handbremse Hebel defekt: Hallo, mir ist eben der Knopf von meinen Handbremshebel gebrochen, kann man den einzeln wechseln oder muss ich die komplette Einheit wechseln .