Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Anlasser defekt

Diskutiere Anlasser defekt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, im Vorstellungsthread war ich schon und daher hoffe ich mit meinem Problem gleich ins Haus fallen zu können. Ich habe einen Ford Escort...

  1. #1 Casandra, 13.02.2012
    Casandra

    Casandra Neuling

    Dabei seit:
    13.02.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,

    im Vorstellungsthread war ich schon und daher hoffe ich mit meinem Problem gleich ins Haus fallen zu können.

    Ich habe einen Ford Escort BJ 97 und anscheinend ist der Anlasser defekt. Er springt nicht mehr an und wenn ich den Zündschlüssel umdrehe ist totenstille.

    Also nicht wie bei einer schwachen Batterie dass er "orgelt", gar nichts.

    Heute Abend ist er mir mitten auf der Kreuzung stehen geblieben und ein netter Mann hat mir dann geholfen ihn auf den Bürgersteig zu schieben und meinte der Anlasser sei defekt.

    Ich habe dann bei Ford angerufen und der sagte mir der Anlasser kostet mich ohne Einbau 227€:weinen2:

    Das kann ich mir leider nicht leisten und bin aber dringend auf das Auto angewiesen.

    Jetzt habe ich bei Ebay nachgesehen aber immer wenn ich meine Daten eingebe heißt es dass der angeklickte Anlasser nicht zu meinem Auto paßt.

    Ich habe jetzt den ADAC angerufen und die kommen morgen und schleppen mein Auto zu mir. Ich hoffe sehr dass die einen Anlasser dabei haben ansonsten weiß ich wirklich nicht was ich machen soll. Ich muss jeden Tag ins Krankenhaus und zur Arbeit und mein Auto ist wirklich sehr wichtig. Busverbindung gibt es hier nicht.

    Jetzt wollte ich eigentlich wissen ob zufällig jemand einen alten Anlasser zu Hause rumliegen hat den er verkaufen will für den Fall dass der ADAC keinen Austauschanlasser morgen dabei hat.

    Falls jemand einen hat von Euch und ihn mir verkauft wäre ich auch dankbar über eine Gebrauchsanleitung für Doofies denn ich muss ihn ja selbst einbauen. Werkstatt ist zu teuer. Vielleicht gibt es ja irgendwo einen bebilderten Link für "Selbstbastler" im Anfangsstadium.

    Vielen Dank erstmal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andre1982, 13.02.2012
    Andre1982

    Andre1982 Guest

    227€ für einen Anlasser? :verdutzt:

    Guck mal hier: http://www.100pro-ersatzteile.de/

    Da kauf ich auch schonmal was. Ist seriös und zu empfehlen.

    Gibt es in Landshut eine Selbermacherwerkstatt?

    Da kannste unter Anleitung selbst an Deinem Wagen schrauben.

    Und wenn Du nicht weiter weisst, hilft Dir ein Meister. Und das ganze ist auch noch sehr günstig. :top1:
     
  4. #3 AlebI, 14.02.2012
    Zuletzt bearbeitet: 14.02.2012
    AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Der ist im Fahrbetrieb stehen b.z.w ausgegangen, einfach so?. Was soll das mit dem Anlasser zu tun haben? Hat denn irgend ein Licht geleuchtet bevor der ausgegangen ist?
    Vielleicht die Lichtmaschine einen weg, das die keinen Strom liefert und die Batterie schlapp macht. Hab ich schon gehabt, dass das Massekabel der Lichtmaschine gebrochen war. Dann gibt es keinen Strom mehr und irgendwann kann die Batterie das nicht mehr halten.

    Also Anlasser denke ich nicht. Eher Kabelbruch oder Wackelkontakt. Gab es denn vorher Probleme?
     
  5. charly

    charly Benutzer

    Dabei seit:
    26.06.2011
    Beiträge:
    408
    Zustimmungen:
    0
    Fahrzeug:
    Ford escort Kombi 96 1,4 l
    Vileicht hängt ja auch nur der Magnetschallter muste mal drauf kloppen.
     
  6. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Das wäre dann aber auch ein Anlasserproblem. So wie ich das aber gelesen habe ist der beim Fahren ausgegangen. Das sollte dann aber nix mit dem Anlasser zu tun haben.
     
  7. charly

    charly Benutzer

    Dabei seit:
    26.06.2011
    Beiträge:
    408
    Zustimmungen:
    0
    Fahrzeug:
    Ford escort Kombi 96 1,4 l
    Ja ja aber wenn er dann anspringt isser sicher.
     
  8. #7 Andre1982, 14.02.2012
    Andre1982

    Andre1982 Guest

    Ok, das mit dem einfach ausgehen hab ich irgendwie überlesen. :rotwerden:

    Das hatte ich mal bei meinem Clio. Da hat sich einfach nur der Pluskontakt zur Batterie losgerappelt.
     
  9. #8 Casandra, 14.02.2012
    Casandra

    Casandra Neuling

    Dabei seit:
    13.02.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,

    erstmal danke für die Antworten.

    Eine "selbstbastler-werkstatt" gibt es in meiner Umgebung nicht, die nächste ist 100 km entfernt und ich kann das Auto ja schlecht dorthin schieben, fällt also aus.

    Der ADAC hat mein Auto heute zu dem Mechaniker im Dorf geschleppt. Einen Anlasser hatte der ADAC natürlich nicht dabei und die Arbeit kann ich die nächsten Tage vergessen, mein Chef hat schon mit Entlassung gedroht. Klasse.

    Er baut mir den Anlasser morgen aus und dann sollte ich den einem Schrotthändler zeigen und der sagt mir dann ob er einen gebrauchten hat.

    Wäre schon toll aber der nächste Schrotthändler ist wieder 25 km entfernt und laufen geht in meinem Alter auch nicht mehr. Also wieder nichts.

    Der Mechaniker hat übrigens mit einem Hammer draufgehauen und dann ging
    er sofort an.

    Jetzt kann ich nur noch hoffen dass von Euch jemand einen alten zuhause hat den er mir vekaufen könnte.

    Wenn ich Freitag nicht wieder arbeite kann ich den Job vergessen.

    Noch eine Frage, ich brauche auch einen Motor für den rechten Fensterheber. Beim Suchen habe ich gemerkt dass ich, um das richtige Modell angeben zu können so Bezeichnungen wie MK etc. brauche.

    Leider habe ich noch nicht rausbekommen wo ich diese finde.

    Ich habe einen Escort, Bj 76

    Achja, die Zentralverriegelung funktioniert auch nicht mehr richtig d.h. sie reagiert nicht wenn ich den Schlüssel im Türschloss drehe. Woran könnte das liegen bzw. wie kann ich das reparieren?

    Kann mir da auch jemand helfen?

    Danke

    Danke
     
  10. charly

    charly Benutzer

    Dabei seit:
    26.06.2011
    Beiträge:
    408
    Zustimmungen:
    0
    Fahrzeug:
    Ford escort Kombi 96 1,4 l
    Vileicht solltest du mal sagen wo du Herkommst vileicht ist ja einer aus dem Forum in deiner Nähe der dir dann helfen kann..
     
  11. #10 Andre1982, 15.02.2012
    Zuletzt von einem Moderator bearbeitet: 15.02.2012
    Andre1982

    Andre1982 Guest

    Mal was am Thema vorbei:

    Hat Dein Chef einen an der Klatsche?!

    Das man im Krankenhaus nicht wahnsinnig reich wird, ist mir klar. (Wegen einem anderen Auto) Aber er kann doch nicht direkt mit so einer schei**e um die Ecke kommen.

    Ich würde an Deiner Stelle zum Betriebsrat gehen. Solche W*chser gehören nicht in solche Positionen.
     
  12. #11 escort-driver, 15.02.2012
    escort-driver

    escort-driver Guest

    Also Baujahr 1976 ist der MK1.
    Der hatte aber noch keine E-Fensterheber und keine Zentralverriegelung.:)
    Deiner, also Baujahr 1997, ist der MK7.;)
     
  13. #12 Casandra, 15.02.2012
    Casandra

    Casandra Neuling

    Dabei seit:
    13.02.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Guten Abend,

    sorry dass ich immer so spät antworte aber ich ziehe gerade um.

    1. Ich komme aus Landshut
    2. Ich arbeite nicht im Krankenhaus sondern muss mein Enkelin dorthin fahren
    die dort behandelt wird.
    Mein Chef (ich arbeite nur auf 400€ Basis) ist sauer und droht mir mit
    Kündigung. Betriebsrat gibt es keinen
    3. Danke für die Erklärung der Bezeichnung

    Mein Dorfmechaniker hat nun den Anlasser ausgebaut und ich bin damit zum nächsten Schrottplatz (per Anhalter:mies: wer vergreift sich schon an einer Oma:lol:)
    Mit dem gebrauchten Anlasser wieder zurück zur Werkstatt und morgen kann ich das Auto abholen.

    Jetzt die schlechte Nachricht. Der Mechaniker hat sich das Auto von unten angesehen und meinte "wegschmeissen":weinen2:

    Er faselte etwas von Antriebswelle kaputt, Lenktsträger und Unterboden verrostet oder durchgerostet.

    Er hat im August TÜV und irgendwie muss ich ihn durchbringen, ich bin auf das Auto angewiesen und kann mir kein besseres kaufen. Bei 400€ schüttelt mein Banker den Kopf:nene2:

    Meine Frage also, wieviel würde es kosten unten alles neu schweißen zu lassen?

    Danke schön
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Andre1982, 15.02.2012
    Andre1982

    Andre1982 Guest

    Trotzdem kein Grund gleich mit ner Kündigung zu drohen.

    Ich halte Deinen Chef weiterhin für ein Ar***loch.


    Rost ist leider eine der größten Krankheiten beim Escort.

    Und wenn der Längsträger und der Unterboden schon schön knusprig sind, macht es eigentlich keinen Sinn mehr den noch zu schweissen.

    Es sei denn man ist Liebhaber. Aber selbst dann wird es mit 400€ sehr eng.

    Ist leider so. :weinen2:
     
  16. #14 escort-driver, 15.02.2012
    escort-driver

    escort-driver Guest

    Wenn´s geht bis August mit dem Auto weiterfahren. Das Auto dann verschärpeln und ein Auto mit TÜV für kleines Geld kaufen.
    Wenn man nicht selber was am Auto reparieren kann, lohnt es sich nicht nochmal TÜV drauf zu machen lassen. Das würde einen Wirtschaftlichen Doppel- Totalschaden gleich kommen.
     
Thema:

Anlasser defekt

Die Seite wird geladen...

Anlasser defekt - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  3. Galaxy 1 (Bj. 95-00) WGR Anlasser zerissen

    Anlasser zerissen: Hallo, mein Anlasser ist kaputt, ist klar aber es fehlt ein Stück... Meine Vermutung, das es rein gerutscht ist... Einen neuen habe ich noch...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Laderaumverkleidung defekt

    Laderaumverkleidung defekt: Hallo, die rechte Halterung der Laderaumabdeckung meines Ford Focus 1,6 MK 3 ist defekt. Muss ich dort die komplette Laderaumabdeckung erneuern...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...