Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Anlasser defekt

Diskutiere Anlasser defekt im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, mein Anlasser hat sich verabschiedet - da tut sich garnichts mehr. Der Wagen ist ein MK2 1,6i 16v mit 95 PS , Bj 2000 Kombi,...

  1. #1 vanchtern, 29.04.2015
    vanchtern

    vanchtern Neuling

    Dabei seit:
    29.12.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 2 BNP, 1751 cm³, 115 PS, Bj. 1998
    Hallo Leute,

    mein Anlasser hat sich verabschiedet - da tut sich garnichts mehr.

    Der Wagen ist ein MK2 1,6i 16v mit 95 PS , Bj 2000 Kombi, Schlüsselnr. 0928 / 286

    Meine Frage: Passt da auch eine Anlasser aus der 1,8l Maschine desselben Baujahres? Oder ist das ein ganz spezieller Anlasser für diessen Motor? Könnt ihr mir irgendwelche Tipps für den kauf geben was auf jeden Fall funktioniert? Oder noch besser: Hat von euch einer einen gebrauchten bei sich rumfliegen, den er mir verkaufen kann?

    Grüße von Michael
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 frankstrand, 29.04.2015
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
  4. #3 GeloeschterBenutzer, 29.04.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der vom mondi 1,8 / 2,0 vom mk1/2 past auch , auch der vom 1,6/1,8 essi mk7 genau wie der vom focus mk1 1,8/2,0
    ( aber nicht diesel 1,8 )
     
  5. #4 vanchtern, 30.04.2015
    vanchtern

    vanchtern Neuling

    Dabei seit:
    29.12.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 2 BNP, 1751 cm³, 115 PS, Bj. 1998
  6. #5 frankstrand, 30.04.2015
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 vanchtern, 03.05.2015
    vanchtern

    vanchtern Neuling

    Dabei seit:
    29.12.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 2 BNP, 1751 cm³, 115 PS, Bj. 1998
    Ja, hab ich... ich hab mich auf das Foto und die Überschrift verlassen. Ist gestern gekommen - ein Anlasser. :)
    Gruß von Michael
     
  9. #7 vanchtern, 05.05.2015
    vanchtern

    vanchtern Neuling

    Dabei seit:
    29.12.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 2 BNP, 1751 cm³, 115 PS, Bj. 1998
    Also, nochmal vielen Dank! Das Teil passt - Wagen läuft wieder! Der Einbau hat mich 50 € gekostet.
     
Thema:

Anlasser defekt

Die Seite wird geladen...

Anlasser defekt - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  3. Galaxy 1 (Bj. 95-00) WGR Anlasser zerissen

    Anlasser zerissen: Hallo, mein Anlasser ist kaputt, ist klar aber es fehlt ein Stück... Meine Vermutung, das es rein gerutscht ist... Einen neuen habe ich noch...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Laderaumverkleidung defekt

    Laderaumverkleidung defekt: Hallo, die rechte Halterung der Laderaumabdeckung meines Ford Focus 1,6 MK 3 ist defekt. Muss ich dort die komplette Laderaumabdeckung erneuern...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...