Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Anlasser defekt ??

Diskutiere Anlasser defekt ?? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; hallo forum ich habe ein problem kurz eben Weihnanchtsbaum kaufen fahren und ...leider springt der wagen nicht mehr an . Vorher keine mucken...

  1. #1 der nik, 13.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    hallo forum
    ich habe ein problem
    kurz eben Weihnanchtsbaum kaufen fahren und ...leider springt der wagen nicht mehr an .
    Vorher keine mucken gemacht .
    Springt nicht mehr an , anschieben und schwubs er läuft
    denke der Anlasserr ist durch ( magnetschalter )
    habe die suche bemüht aber nix gefunden .
    gibs hier anleitung bzw hilfe zum anlasser tauschen am Mk 3 TDCI ??
    gruß familie fromhold
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 der nik, 23.12.2015
    Zuletzt bearbeitet: 23.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    Tja leider ist es doch nicht der Anlasser , es ist der Zündanlassschalter ,
    kabel von Klemme 50 vom Anlasser an Batterie und der Anlasser arbeitet .
     
  4. #3 Didiford, 23.12.2015
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    sei doch froh wenn es nur der Zündschlossschalter ist den kannst du doch schnell selber wechseln
    und kosten tut er bei eBay auch nicht viel
     
  5. #4 der nik, 23.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    bin ich auch aber wie wechselt man den ??
    oder könnte es noch was anderes sein ??
     
  6. #5 Didiford, 23.12.2015
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ich weiß nicht wie du das geprüft hast
    bevor du den wechselst aber nicht sicher bist erst mal den Schalter prüfen
    dazu die Verkleidung abbauen und dann mit dem Messgerät prüfen ob an allen Kabeln Strom anliegt wenn der Schlüssel auf anlassen steht
    hast du danach noch mal mit dem Schlüssel versucht zu starten ?
     
  7. #6 der nik, 23.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    ja meine frau täglich aus reflex
    ich bin total verwirt jetzt
    das mazda autohaus was uns abgeschleppt hat bzw vor ort hilfe geleistet hat und wo ich am nächsten tag war sagte züdschloss
    habe gerade mal beim ford händler angerufen und der sagte zündanlasschalter glaubt er nicht dran eher wegfahrsperre oder steuergerät als zündanlassschalter
    toll was nu ??
     
  8. #7 Meikel_K, 23.12.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.251
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Dann würde er sich doch nicht anschieben lassen.
     
  9. #8 der nik, 23.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    wann würde er sich nicht anschieben lassen ??
     
  10. #9 Trinity, 23.12.2015
    Trinity

    Trinity Guest

    da hilft nur schaltplan und stück für stück durcharbeiten .
    kann auch das anlaserrelais sein was streikt , oder eine kabelunterbrechung
     
  11. #10 der nik, 23.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    wird sowas nicht im fehlerspeicher hinterlegt ??
     
  12. #11 Didiford, 23.12.2015
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    wenn es an der Wfsp liegen würde
     
  13. #12 der nik, 23.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    oh man super sache :(
     
  14. #13 Trinity, 23.12.2015
    Trinity

    Trinity Guest

    Das ist ein Auto und nicht das Raumschiff Enterprises; )
    der arbeitstromkreis wird beim mk3 nicht überwacht
     
  15. #14 der nik, 23.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    Also nach den Feiertagen Lenkrad verkleidung abschrauben , und am Zündschalter messen ob strom rauskommt , an allen Kabel , richtig ??
    fals ja fehler weiter suchen wenn nicht , Zündschalter def.
     
  16. #15 Trinity, 23.12.2015
    Trinity

    Trinity Guest

    warum soviel aufwand , such das anlasserrelais in der sicherungsbox vorn neben der batterie , da läuft alles zusammen was man prüfen muß ;)
     
  17. #16 der nik, 24.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    Sorry das wuste ich nicht , Danke für den Tip
     
  18. #17 MaxMax66, 24.12.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.976
    Zustimmungen:
    136
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    was macht der Wagen genau, wenn Du den Schlüssel drehst?

    wenn alles andere angeht und nur der Anlasser nicht dreht könnte es die Wegfahrsperre sein,
    d.h. das Zündschloss erkennt den Transponder im Schlüssel nicht,
    das hat nichts mit der Fernbedieunung und den Batterien zu tun,
    einfach mal den Zweitschlüssel testen...
     
  19. #18 Trinity, 24.12.2015
    Zuletzt von einem Moderator bearbeitet: 24.12.2015
    Trinity

    Trinity Guest

    wenn die WFS den schlüssel nicht erkennt würde der mondi auch nicht durch anschieben/anrollen anspringen ;)
    und das tut er ja ;)
    zudem müste die WFS kontrolle blinken wie blöd .

    am anlasserrelais kann man prüfen ob klemme 50 vom zündschalter durchgeschaltet wird
    desweiteren wird das anlasserrelais mit masse aus dem PCM beschaltet
    genau wie an diesem relais batteriespannung über die anlasser/magnetschalter-sicherung anliegt .
    der 4 anschluß an diesem relais geht dann zum magnetschalter selbst .

    Anlasser.jpg

    arbeitsaufwand : relais rausziehen und mit prüflampe testen, ob an den 4 anschlüssen alles so ist wies sein sollte
    und dann kann man von da aus, in die richtung suchen , wo der fehler liegt .
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 der nik, 25.12.2015
    Zuletzt bearbeitet: 25.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    Super Antwort von dir Trinity !!
    werde es am Montag genauso machen wie du es geschrieben hast .
    Werde dann berichten ob und was ich gefunden habe .
    Zum Thema Zweitschlüssel , habe nur noch einen mit blauen Punkt ohne Funkt , der allerdings auch ohne funktion ist .
    wenn ich Schlüssel ins Zündschloss stecke und stufe II drehe , geht Radio an und soweiter , auf Zündstufe III geht Radio aus und Licht geht aus , Cockpit wird Dunkler usw aber der Anlasser dreht halt nicht .
    mit dem Kabel von Klemme 50 am Anlasser auf Batterie gelegt und schwubs springt er sofort an .

    gruß Nik
     
  22. #20 MaxMax66, 25.12.2015
    Zuletzt bearbeitet: 25.12.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.976
    Zustimmungen:
    136
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ggf. gleich mal die 30 mit der 50s brücken und checken ob der Anlasser dreht
    (vorher natürlich Leerlauf einlegen!)
     
Thema:

Anlasser defekt ??

Die Seite wird geladen...

Anlasser defekt ?? - Ähnliche Themen

  1. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. KA 2 (Bj. 09-**) RU8 Tankverschluss KA RU8 defekt

    Tankverschluss KA RU8 defekt: Liebe Ford-Gemeinde, ich brauch mal einen Tipp von euch.Mein Tankschloss ist defekt,der untere Zapfen vom Schließzylinder ist abgebrochen und...
  4. Ford focus Mk 2: motorsystemfehler, bremslicht defekt

    Ford focus Mk 2: motorsystemfehler, bremslicht defekt: Hallo. Ich brauche mal eure Hilfe bzw vielleicht kennt es einer von euch. Unser focus st hat folgendes problem: ab und an geht die rote leuchte...
  5. Transit V (Bj. 00-06) F**Y Hinterer Türkontakt defekt

    Hinterer Türkontakt defekt: Moin zusammen, bin noch relativ Neu hier in der Welt von Ford. Vor kurzem habe ich mir erst einen Ford Transit Baujahr 2005 mit geschlossenem...