Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Anlasser defekt?!

Diskutiere Anlasser defekt?! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, hatte in den letzten Monaten Probleme beim Starten im kalten Zustand. 96 kw tdci 2003. Aktuell ließ er mich beim Bäcker im Stich. Beim...

  1. #1 ford-fahren, 09.05.2009
    ford-fahren

    ford-fahren Neuling

    Dabei seit:
    09.05.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 9/2003 TDCI 96 kw
    Hallo,
    hatte in den letzten Monaten Probleme beim Starten im kalten Zustand. 96 kw tdci 2003. Aktuell ließ er mich beim Bäcker im Stich. Beim Starten nur eigenartige Geräusche, als ob er nicht durchzog. Nach 4. Gang einlegen und bewegen und erneuten Starten ging es problemlos. Ich vermute das der Anlasser defekt ist oder Kabelführung ein Problem macht.

    1. Brauche ich einen neuen Anlasser oder lohnt es sich den zu reparieren, sofern es überhaupt geht?

    2. Wo liegt er überhaupt, d.h. komm ich da problemlos heran (unten oder oben) hat jemand eine Anleitung dazu?

    Kosten Reparatur vorausgesetzt es ist der Anlasser für die Ursache für Ein- und Ausbau liegt bei 260 Euros - OK?!

    Vielen Dank für eure Hilfe
     
  2. #2 BigHille, 09.05.2009
    BigHille

    BigHille Guest

    Ich denke mal das der Magnetschalter versift ist - ne komplette reinigung des AL würde da schon helfen - ansonsten für 260,-€ nen Austauschanlasser mit Montage kann man nicht meckern !!
     
  3. #3 ford-fahren, 09.05.2009
    ford-fahren

    ford-fahren Neuling

    Dabei seit:
    09.05.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 9/2003 TDCI 96 kw
    Danke für die schnelle Antwort...
    nun die daraus resultierende entscheidende 2. Frage?
     
  4. #4 Sash-V6, 10.05.2009
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Moin
    also bei mein Wagen ist er zwischen Kühler und Motor.Siehst du gut von unten ,ist nicht zu übersehen.
    Aber beim Diesel??? -Sollte eigentlich auch da sitzen.
    Mußt eigentlich nur 2 x17er Schrauben und 2x 10eroder 13 er lösen.(glaub ich mich zu erinnern.
     
  5. #5 ford-fahren, 10.05.2009
    ford-fahren

    ford-fahren Neuling

    Dabei seit:
    09.05.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 9/2003 TDCI 96 kw
    Hallo, danke für die Antwort, dort wie du es beschreibst sitzt er nicht. Ich vermute unter der Batterie, aber dazu muß ich die ganze Batterie abbauen....
     
Thema:

Anlasser defekt?!

Die Seite wird geladen...

Anlasser defekt?! - Ähnliche Themen

  1. Einmaliger Defekt / nach Anschieben ok - Anlasser?

    Einmaliger Defekt / nach Anschieben ok - Anlasser?: Hallo zusammen, heute morgen sprang mein Focus DA3 (Benziner mit 1388ccm und 59KW) nicht an. Er hat nicht gezündet, es war kein orgeln zu hören....
  2. Zündung und Anlasser defekt

    Zündung und Anlasser defekt: Hallo Leute, ich habe mit meinem Fiesta JD3 schon länger Probleme mit meiner Zündung gehabt und habe mir einen OBD2 Stecker zum Auslesen des...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Anlasser defekt ??

    Anlasser defekt ??: hallo forum ich habe ein problem kurz eben Weihnanchtsbaum kaufen fahren und ...leider springt der wagen nicht mehr an . Vorher keine mucken...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Anlasser defekt

    Anlasser defekt: Hallo Leute, mein Anlasser hat sich verabschiedet - da tut sich garnichts mehr. Der Wagen ist ein MK2 1,6i 16v mit 95 PS , Bj 2000 Kombi,...
  5. Fiesta 3 Facelift (Bj. 94-96) GFJ 1,1l Anlasser defekt?

    1,1l Anlasser defekt?: Nabend, ausgerechnet jetzt hat sich scheinbar der Anlasser an meinem Fiesta GFJ, 1,1l verabschiedet. War den Tag über noch unterwegs, mehrfach...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden