Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Anlasser defekt?!

Diskutiere Anlasser defekt?! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, hatte in den letzten Monaten Probleme beim Starten im kalten Zustand. 96 kw tdci 2003. Aktuell ließ er mich beim Bäcker im Stich. Beim...

  1. #1 ford-fahren, 09.05.2009
    ford-fahren

    ford-fahren Neuling

    Dabei seit:
    09.05.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 9/2003 TDCI 96 kw
    Hallo,
    hatte in den letzten Monaten Probleme beim Starten im kalten Zustand. 96 kw tdci 2003. Aktuell ließ er mich beim Bäcker im Stich. Beim Starten nur eigenartige Geräusche, als ob er nicht durchzog. Nach 4. Gang einlegen und bewegen und erneuten Starten ging es problemlos. Ich vermute das der Anlasser defekt ist oder Kabelführung ein Problem macht.

    1. Brauche ich einen neuen Anlasser oder lohnt es sich den zu reparieren, sofern es überhaupt geht?

    2. Wo liegt er überhaupt, d.h. komm ich da problemlos heran (unten oder oben) hat jemand eine Anleitung dazu?

    Kosten Reparatur vorausgesetzt es ist der Anlasser für die Ursache für Ein- und Ausbau liegt bei 260 Euros - OK?!

    Vielen Dank für eure Hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BigHille, 09.05.2009
    BigHille

    BigHille Guest

    Ich denke mal das der Magnetschalter versift ist - ne komplette reinigung des AL würde da schon helfen - ansonsten für 260,-€ nen Austauschanlasser mit Montage kann man nicht meckern !!
     
  4. #3 ford-fahren, 09.05.2009
    ford-fahren

    ford-fahren Neuling

    Dabei seit:
    09.05.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 9/2003 TDCI 96 kw
    Danke für die schnelle Antwort...
    nun die daraus resultierende entscheidende 2. Frage?
     
  5. #4 Sash-V6, 10.05.2009
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Moin
    also bei mein Wagen ist er zwischen Kühler und Motor.Siehst du gut von unten ,ist nicht zu übersehen.
    Aber beim Diesel??? -Sollte eigentlich auch da sitzen.
    Mußt eigentlich nur 2 x17er Schrauben und 2x 10eroder 13 er lösen.(glaub ich mich zu erinnern.
     
  6. #5 ford-fahren, 10.05.2009
    ford-fahren

    ford-fahren Neuling

    Dabei seit:
    09.05.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 9/2003 TDCI 96 kw
    Hallo, danke für die Antwort, dort wie du es beschreibst sitzt er nicht. Ich vermute unter der Batterie, aber dazu muß ich die ganze Batterie abbauen....
     
Thema:

Anlasser defekt?!

Die Seite wird geladen...

Anlasser defekt?! - Ähnliche Themen

  1. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  2. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  3. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  4. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...
  5. Transit IV (Bj. 86-00) Motor 2.5d defekt, Tauschmotor

    Motor 2.5d defekt, Tauschmotor: Hallo Ford Gemeinde, mein Wohnmobil Riviera 120 auf Transit 2.5D (59KW) ist mit Motorproblemen (Motorlauf sehr unruhig und starke...