Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Anlasser defekt?

Diskutiere Anlasser defekt? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, also in den letzten sechs Wochen ist es 3-4 mal vorgekommen, das bei meinem 2,0 Diesel der Anlasser nur surrte/ nicht einspurte....

  1. #1 ZXR-750, 11.06.2010
    Zuletzt bearbeitet: 11.06.2010
    ZXR-750

    ZXR-750 Neuling

    Dabei seit:
    01.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Bj. 06/2001, 2.0l Duratorq 115PS
    Hallo zusammen,

    also in den letzten sechs Wochen ist es 3-4 mal vorgekommen, das bei meinem 2,0 Diesel der Anlasser nur surrte/ nicht einspurte.

    Heute habe ich es zum zweiten mal gehabt, das anscheinend die Batterie leer sei, aber dem war nicht so, denn als wir heute den Wagen überbrücken wollten - erst von einem Batterie-Booster aus, dann von einem anderen Fahrzeug aus, wollte sich der Anlasser jeweils nur so gut wie gar nicht drehen, also ungefähr so als wenn eine Batterie leer ist. Dafür fingen meine Batteriekabel an zu qualmen (also da ging wohl richtig viel Strom drüber). Also haben wir den Wagen angeschoben und als ich nach 4 Kilometer wieder zu Hause war habe ich nach einer halben Stunde nochmal versucht den Wagen wieder normal an zu lassen und siehe da, der Anlasser drehte sich zwar langsam aber der Wagen sprang an. Abschließend muss ich noch anmerken, das meine Armaturen nicht mangels Bordspannung verrückt gespielt haben.

    Ob der Anlasser wohl ab und an einen Kurzen hat?

    Danke für eure Meinungen!

    P.S.: Sagt mal wo kauft man denn am besten einen Anlasser (für einen Diesel) und wieviel KW hat der/sollte er haben? Taugen die was bei Ebay?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 autohaus bathauer, 11.06.2010
    autohaus bathauer

    autohaus bathauer Guest

    Kauf nen neuen ist nichts neues das die dinger durch kupplungsabrieb fest gehen und irgendwann deshalb festgehen.manchmal bringt noch das ausbauen und reinigen was.
     
  4. #3 ZXR-750, 11.06.2010
    ZXR-750

    ZXR-750 Neuling

    Dabei seit:
    01.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Bj. 06/2001, 2.0l Duratorq 115PS
    Danke für den Tip :-) ,hört sich nach Erfahrung an!
     
  5. #4 Ghost 1, 14.06.2010
    Ghost 1

    Ghost 1 Benutzer

    Dabei seit:
    16.03.2009
    Beiträge:
    91
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2005 TDCI 2.0+2.2 Ghia + Mondeo ST220
    Hatte das gleiche Problem war der Anlasser Defekt und musste getauscht werden ist leider wirklich kein Einzelfall.
    Allerdings kann ich dir nur der Tipp geben das teil nicht bei Ford zu kaufen das teil Kostet da ganze 520€ (und das ist kein Witz) in der Bucht habe ich das teil für um die 100€ gesehen
     
  6. #5 ZXR-750, 15.06.2010
    ZXR-750

    ZXR-750 Neuling

    Dabei seit:
    01.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Bj. 06/2001, 2.0l Duratorq 115PS
    Hallo zusammen,

    also es war so wie Ralf schon schrieb, der Anlasser war sowas von verdreckt, das ging überhaupt nicht mehr, also habe ich mir für das Erste einen anderen geholt (80 Euro) und werde mal sehen, ob ich den anderen wieder gängig kriege.

    Danke für die Hilfe :-)
     
  7. #6 M.Reinhardt, 17.06.2010
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Hi!

    Die Lieferfirmen für AT-Anlasser weisen bei Schäden der genannten Art (Abrieb als Tauschgrund) ausdrücklich darauf hin dass keine Garantie übernommen wird wenn nicht vorher geklärt wurde ob Kupplung und besonders Zweimassenschwungräder die Ursache für den Ausfall sind.
    Da so etwas ohne Getriebausbau und die damit verbundenen erheblichen Kosten nicht möglich ist wird gerne darauf verzichtet.
    Die Einführung von Zweimassenschwungrädern halte ich für einen Riesenflop.So wird das was als Anlassproblem begonnen hat zu einer sauteuren Angelegenheit.Für VW-Golf gibt es inzwischen bereits sogenannte Rückbausätze und das anfällige und teure ZM-Schwungrad wird durch eine Standardschwungscheibe ersetzt.Damit ist dann die Kuh vom Eis.Ich weiß nicht ob es sowas für Ford gibt - es wäre wünschenswert.

    Micha
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Anlasser defekt?
Besucher kamen mit folgenden Suchen
  1. mondeo mk3 v6 Anlasser

Die Seite wird geladen...

Anlasser defekt? - Ähnliche Themen

  1. Galaxy 3 Facelift (Bj. 10-**) WA6 Tasten der Lenkradfernbedienung defekt

    Tasten der Lenkradfernbedienung defekt: Hallo, habe folgendes Problem bei meinem Galaxy. Drei Tasten der Lenkradfernbedienung (fuer den Bordcomputer, rechtes Keypad) funktionieren nicht...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Benzinschlauch rot defekt

    Benzinschlauch rot defekt: Hallo, als ich gestern meinen Focus starten wollte, ging er gleich wieder aus. Das wiederholte sich öfters, erst mit viel gas geben ließ er sich...
  3. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...
  4. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  5. KA 2 (Bj. 09-**) RU8 Tankverschluss KA RU8 defekt

    Tankverschluss KA RU8 defekt: Liebe Ford-Gemeinde, ich brauch mal einen Tipp von euch.Mein Tankschloss ist defekt,der untere Zapfen vom Schließzylinder ist abgebrochen und...