Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Anlasser defekt?

Diskutiere Anlasser defekt? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, also in den letzten sechs Wochen ist es 3-4 mal vorgekommen, das bei meinem 2,0 Diesel der Anlasser nur surrte/ nicht einspurte....

  1. #1 ZXR-750, 11.06.2010
    Zuletzt bearbeitet: 11.06.2010
    ZXR-750

    ZXR-750 Neuling

    Dabei seit:
    01.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Bj. 06/2001, 2.0l Duratorq 115PS
    Hallo zusammen,

    also in den letzten sechs Wochen ist es 3-4 mal vorgekommen, das bei meinem 2,0 Diesel der Anlasser nur surrte/ nicht einspurte.

    Heute habe ich es zum zweiten mal gehabt, das anscheinend die Batterie leer sei, aber dem war nicht so, denn als wir heute den Wagen überbrücken wollten - erst von einem Batterie-Booster aus, dann von einem anderen Fahrzeug aus, wollte sich der Anlasser jeweils nur so gut wie gar nicht drehen, also ungefähr so als wenn eine Batterie leer ist. Dafür fingen meine Batteriekabel an zu qualmen (also da ging wohl richtig viel Strom drüber). Also haben wir den Wagen angeschoben und als ich nach 4 Kilometer wieder zu Hause war habe ich nach einer halben Stunde nochmal versucht den Wagen wieder normal an zu lassen und siehe da, der Anlasser drehte sich zwar langsam aber der Wagen sprang an. Abschließend muss ich noch anmerken, das meine Armaturen nicht mangels Bordspannung verrückt gespielt haben.

    Ob der Anlasser wohl ab und an einen Kurzen hat?

    Danke für eure Meinungen!

    P.S.: Sagt mal wo kauft man denn am besten einen Anlasser (für einen Diesel) und wieviel KW hat der/sollte er haben? Taugen die was bei Ebay?
     
  2. #2 autohaus bathauer, 11.06.2010
    autohaus bathauer

    autohaus bathauer Guest

    Kauf nen neuen ist nichts neues das die dinger durch kupplungsabrieb fest gehen und irgendwann deshalb festgehen.manchmal bringt noch das ausbauen und reinigen was.
     
  3. #3 ZXR-750, 11.06.2010
    ZXR-750

    ZXR-750 Neuling

    Dabei seit:
    01.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Bj. 06/2001, 2.0l Duratorq 115PS
    Danke für den Tip :-) ,hört sich nach Erfahrung an!
     
  4. #4 Ghost 1, 14.06.2010
    Ghost 1

    Ghost 1 Benutzer

    Dabei seit:
    16.03.2009
    Beiträge:
    91
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2005 TDCI 2.0+2.2 Ghia + Mondeo ST220
    Hatte das gleiche Problem war der Anlasser Defekt und musste getauscht werden ist leider wirklich kein Einzelfall.
    Allerdings kann ich dir nur der Tipp geben das teil nicht bei Ford zu kaufen das teil Kostet da ganze 520€ (und das ist kein Witz) in der Bucht habe ich das teil für um die 100€ gesehen
     
  5. #5 ZXR-750, 15.06.2010
    ZXR-750

    ZXR-750 Neuling

    Dabei seit:
    01.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Bj. 06/2001, 2.0l Duratorq 115PS
    Hallo zusammen,

    also es war so wie Ralf schon schrieb, der Anlasser war sowas von verdreckt, das ging überhaupt nicht mehr, also habe ich mir für das Erste einen anderen geholt (80 Euro) und werde mal sehen, ob ich den anderen wieder gängig kriege.

    Danke für die Hilfe :-)
     
  6. #6 M.Reinhardt, 17.06.2010
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Hi!

    Die Lieferfirmen für AT-Anlasser weisen bei Schäden der genannten Art (Abrieb als Tauschgrund) ausdrücklich darauf hin dass keine Garantie übernommen wird wenn nicht vorher geklärt wurde ob Kupplung und besonders Zweimassenschwungräder die Ursache für den Ausfall sind.
    Da so etwas ohne Getriebausbau und die damit verbundenen erheblichen Kosten nicht möglich ist wird gerne darauf verzichtet.
    Die Einführung von Zweimassenschwungrädern halte ich für einen Riesenflop.So wird das was als Anlassproblem begonnen hat zu einer sauteuren Angelegenheit.Für VW-Golf gibt es inzwischen bereits sogenannte Rückbausätze und das anfällige und teure ZM-Schwungrad wird durch eine Standardschwungscheibe ersetzt.Damit ist dann die Kuh vom Eis.Ich weiß nicht ob es sowas für Ford gibt - es wäre wünschenswert.

    Micha
     
Thema: Anlasser defekt?
Besucher kamen mit folgenden Suchen
  1. mondeo mk3 v6 Anlasser

Die Seite wird geladen...

Anlasser defekt? - Ähnliche Themen

  1. Transit Custom VII (Bj. 13-**) Laderaumbeleuchtung defekt - Welche Sicherung?!

    Laderaumbeleuchtung defekt - Welche Sicherung?!: Hi zusammen, ich habe genau das selbe Problem das hier beschrieben ist: Sicherung Ford Transit Custom, 2015 (ich kann den Beitrag leider nicht...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Ford Focus 1.8 Flexifuel Umspannrolle defekt?

    Ford Focus 1.8 Flexifuel Umspannrolle defekt?: Habe im Motoraum Beifahrerseite ein jetzt mittlerweile verstärkt zwitscherndes Geräusch. Weiss jemand was das sein könnte, eventuell Umspannrolle?...
  3. Fiesta 7 (Bj. 08-12) JA8 Wegfahrsperre defekt?

    Wegfahrsperre defekt?: Hallo Zusammen, meine Mutter fährt ein Ford Fiesta Bj. 03.-2011, Ein starten des Autos ist nicht möglich, da immer die Wegfahrsperre aktiviert...
  4. Ranger Wildtrak '12 (Bj. 12-**) Turbolader nach Frost defekt

    Turbolader nach Frost defekt: Nach dem letzten großen Frost bei uns (-15´°C) klang mein Ranger 3.2l wie ein Flugzeug. Ich holte mir einen Werkstatttermin, es wurde festgestellt...
  5. Ford Focus MK3 125 PS ecoboost - Anlasser?!

    Ford Focus MK3 125 PS ecoboost - Anlasser?!: Hallo, ich habe seit einigen Tagen das Problem, dass der Motor (knapp 100.000 km gelaufen) sporadisch schlecht startet. Vor 2 Tagen war es sogar...