Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Anlasser defekt

Diskutiere Anlasser defekt im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, der Anlasser meines Ford Mondeo III BWY Kombi 2.0 TDCi ist defekt. Ich wollte einen neuen online bestellen und frage mich nun ob ich einen...

  1. #1 flexopong, 06.04.2011
    flexopong

    flexopong Neuling

    Dabei seit:
    06.04.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo III Kombi BWY 2.0 TDCi
    Hallo,
    der Anlasser meines Ford Mondeo III BWY Kombi 2.0 TDCi ist defekt. Ich wollte einen neuen online bestellen und frage mich nun ob ich einen mit 1,8 KW oder 2,1 Kw nehmen soll.
    Wäre toll wenn mir jemand weiterhelfen könnte.
     
  2. #2 CossyRS, 06.04.2011
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    was ist genau defekt? vielleicht liegt es ja nur an den kohlen oder an den kontakten die verrostet sind und somit keinen strom mehr leiten (oder nicht mehr genug amp)

    `??
     
  3. Berte

    Berte Neuling

    Dabei seit:
    04.04.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo III Turnier, 2003, 2.0TDCi
    Preisvergleich

    Ich klink mich mal in die Frage ein, da ich ebenfalls ein Anlasserproblem bei meinem Mondeo (gleiches Modell wie oben) habe und mich nach Preisvergleich (Fachhändler 450, Werkstattkette 300, beim Schrotthändler, der auch Neuteile besorgt 175, im Internet 80 Euro) frage, ob die günstigen Teile im Internet etwas taugen. Hat jemand Erfahrung damit?
     
  4. #4 Fitch, 06.04.2011
    Zuletzt bearbeitet: 06.04.2011
    Fitch

    Fitch Benutzer

    Dabei seit:
    23.01.2009
    Beiträge:
    211
    Zustimmungen:
    1
    Fahrzeug:
    Focus 1,6 Bj. 2011
    Trend irgenwas
  5. #5 flexopong, 07.04.2011
    flexopong

    flexopong Neuling

    Dabei seit:
    06.04.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo III Kombi BWY 2.0 TDCi
    Hallo,
    wenn ich versuche zu starten gibt es ein ganz gemeines Geräusch. Bekomme den Wagen aber zum laufen indem ich auf den Anlasser mit einem Hammer klopfe...?
    Wie erkenne ich ob es nur die Kohle ist? Ist es bei dem Aufwand die Kohle zu tauschen nicht besser gleich den Anlasser komplett zu wechseln? Habe einen online für 80 € gefunden.
     
  6. Fitch

    Fitch Benutzer

    Dabei seit:
    23.01.2009
    Beiträge:
    211
    Zustimmungen:
    1
    Fahrzeug:
    Focus 1,6 Bj. 2011
    Trend irgenwas
    Nunja,

    Aufwand würd ich nich sagen, musst ihn ja eh ausbauen und denn kannste die 3 oder 4 Schrauben auch noch lösen um die Kohlen rauszubekommen.

    Aber wenn du sagst, dass du ihn mit hammerschlägen zum laufen bekommst, wird es eher der Magnetschalter sein.

    Also doch nen neuen Anlasser kaufen. Ich kann aber zu den Ebay Dingern nichts sagen, hätte ich mir aber auch geholt, wenns so nicht geklappt hätte.

    Und am besten ist es den alten Anlasser vorher auszubauen, denn da steht die Teilenummer ( OEM oder sowas) drauf, mit der du dann im Netz vergleichen kannst.
     
  7. #7 CossyRS, 07.04.2011
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    wieso? wenn die kohlen nicht nachrutschen weil die federn evtl. nimmer ihren zweck erfüllen hilft auch das drauf klopfen..

    würde halt mal die kohlen überprüfen und die anschlußstromkabel vom anlasser
     
Thema: Anlasser defekt
Besucher kamen mit folgenden Suchen
  1. mondeo mk3 2.0 tdci anlasser wechseln

Die Seite wird geladen...

Anlasser defekt - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  4. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  5. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...