Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Anlasser dreht ab und zu nicht mehr wenn der Wagen gefahren wurde!

Diskutiere Anlasser dreht ab und zu nicht mehr wenn der Wagen gefahren wurde! im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Bei meinem Ford Mondeo Turnier BNP, 1,8ltr, Baujahr 1994, (der letzte Typ ohne Wegfahrsperre), Automatik, tritt folgendes Problem mit dem Anlasser...

  1. #1 hubert.braun, 01.07.2011
    hubert.braun

    hubert.braun Neuling

    Dabei seit:
    01.07.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier, 1,8ltr, 1994
    Bei meinem Ford Mondeo Turnier BNP, 1,8ltr, Baujahr 1994, (der letzte Typ ohne Wegfahrsperre), Automatik, tritt folgendes Problem mit dem Anlasser auf:

    Ab und an, immer wenn ich eine Strecke gefahren bin, lässt sich der Wagen nicht mehr starten. Der Magnetschalter spricht hörbar an, aber der Anlasser dreht nicht. Lässt man den Wagen dann ein paar Stunden oder über Nacht stehen, springt er an als ob nichts gewesen ist.

    Ich habe schon einen neuen Anlasser (bei EBay gekauft) eingebaut, aber nach 2 Monaten begann das elende Spiel schon wieder. Also kann ich davon ausgehen dass es nicht an einem defekten Anlasser liegt, der im Übrigen eher versagt wenn er kalt ist.

    Es liegt nicht an einer schwachen Batterie, die ist ebenfalls neu und hat genügend Spannung. Den Wahlhebel der Automatik durchschalten hilft auch nicht.

    Mein Problem ist dass es schwer ist einen Fehler zu finden, der dann wieder nicht mehr auftritt. Aber ich habe in verschiedenen Foren schon Hinweise darauf gefunden, dass dieses Problem kein Einzelfall ist. Aber leider noch keinen brauchbaren Hinweis was da lost ist.

    Somit hoffe ich nun jemanden zu finden, der diesen Fehler bereits erfolgreich behoben hat.
     
Thema:

Anlasser dreht ab und zu nicht mehr wenn der Wagen gefahren wurde!

Die Seite wird geladen...

Anlasser dreht ab und zu nicht mehr wenn der Wagen gefahren wurde! - Ähnliche Themen

  1. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....
  2. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...
  4. Motor stirbt ab

    Motor stirbt ab: Hallo, habe einen MK2 mit 85KW mit dem folgenden Problem. Seit ca. einer Woche, wenn es noch kälter ist - also in der Früh, zu Mittag nicht mehr-...
  5. Viele Teile: ST Spoiler, Umrüstkit für Mitteltunnel mit Armlehne, Ablagefach und mehr!

    Viele Teile: ST Spoiler, Umrüstkit für Mitteltunnel mit Armlehne, Ablagefach und mehr!: Hallo zusammen, nach vielen Jahren trenne ich mich nun von meinem 1.6l Focus Mk2 "zwischen-Fl" (innen Fl, außen vFl, gab es wirklich ab Werk so)...