Galaxy 3 (Bj. 06-10) WA6 Anlasser dreht nicht mehr, Auto tot.

Diskutiere Anlasser dreht nicht mehr, Auto tot. im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen, heute mittag Zündschlüssel gedreht, nichts geht. Mir nichts dabei gedacht und nochmal probiert. Ging dann auch wieder. Abends...

  1. #1 toasty, 27.10.2014
    Zuletzt bearbeitet: 27.10.2014
    toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Hallo zusammen,
    heute mittag Zündschlüssel gedreht, nichts geht. Mir nichts dabei gedacht und nochmal probiert. Ging dann auch wieder. Abends wollte ich fahren, Zündschlüssel rum und seit dem geht nichts mehr. Radio, Lichter geht alles. Relai klacken im Auto hinter dem Beifahrersitz ist hörbar. Hat sich mein Anlasser verabschiedet? Kann man das testen?
    Ich hoffe ihr könnt mir ein paar tips geben.
    War gerade nochmal am Auto. Anlasser klackt beim ersten mal wenn ich den Zündschlüssel rumdrehe. Bei 2ten mal ist nichts mehr zu hören. Kann die Batterie einen Schuß weg haben?
     
  2. #2 GeloeschterBenutzer, 27.10.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn die batterriespannung zu niedrig ist , sollte eigentlich eine fehlermeldung im display erscheinen .

    gut möglich das der anlasser defekt ist , wieviel km hat er den schon auf der uhr ?
     
  3. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Also Fehlermeldung kommt im Display keine. Er hat jetzt 148000 drauf.
     
  4. #4 GeloeschterBenutzer, 28.10.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    da kanns schon mal vorkommen das der anlasser nicht mehr will .

    würde erstmal mit starthilfe versuchen und dann die spannungsversorgung am anlasser prüfen
    und vorallem auch mal das massekabel von der batterie zum motor/getriebe auf festen sitz prüfen.
     
  5. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Es kommt dann mal ein bekannter, der überbrückt mich. Mal schauen ob sich was tut. Batterie geht beim starten auf 11,4 V runter, ist das ein normaler Wert? Massekabel hab ich geprüft. Wie kann ich denn den Anlasser prüfen?
     
  6. #6 Didiford, 28.10.2014
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.506
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    ich würde erst mal versuchen anzuschieben , wenn er dann anspringt die Kabel am Anlasser kontrollieren , wenn da alles i.O. ist dann den Anlasser
    wenn es nur am Anlasser liegt muss er beim anschieben problemlos anspringen
    du kannst auch mal vorsichtig am Anlasser klopfen ,da klemmt manchmal was
     
  7. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Also er war da mit einem Batteriepack. Da tut sich nix. Beim Anschließen kommt nicht mal ein funke. Sollte doch zumindest ein kleiner funke kommen oder. Klopfen hab ich schon versucht tut sich nichts.
     
  8. #8 toasty, 28.10.2014
    Zuletzt bearbeitet: 28.10.2014
    toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Der Freundliche hat das Auto jetzt abgeholt, mal schaun was raus kommt.

    Vorhin mal nachgefragt; Anlasser ist defekt. Kostet 225,- plus Einbau. Soll morgen fertig sein.
     
  9. toasty

    toasty Neuling

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy III Bj. 9/2006
    2,0 TDCI
    Auto ist wieder Fit. Kosten für Anlasser mit Einbau 285,- Euro. Dies zur Info
     
  10. #10 hirsetier, 15.05.2016
    hirsetier

    hirsetier Neuling

    Dabei seit:
    15.05.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy WA6 Giha, BJ 2009
    2,0 TDCi
    Hi Zusammen,

    so schaut es bei meinem nun auch aus. Freitags noch ohne Probleme unterwegs gewesen. Gestern wollte ich weg und dann ging nix mehr.
    Ablauf wie oben:
    Zündung an, alles geht (Radio Fensterheber etc.). Es deutet nix auf eine platte Batterie hin (auch beim Service Anfang April wurde in diese Richtung nix festgestellt).

    Dreht man den Schlüssel weiter zum Starten passiert einfach nix. Kein Klackern oder klickern, einfach nix. Radio spielt auch ohne Unterbrechung weiter.

    Mein Gal hat eine KM-Leistung, wie toasty seiner. Meiner hat jetzt 149.000 km drauf.

    Mal schauen, obs auch der Anlasser ist. Übermorgen weiß ich dann mehr...
     
  11. #11 hirsetier, 26.05.2016
    hirsetier

    hirsetier Neuling

    Dabei seit:
    15.05.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy WA6 Giha, BJ 2009
    2,0 TDCi
    Es war nicht der Anlasser, sondern die Kabel. Die waren unter der Isolierung oxidiert.
    Das hatte ich am Hauptkabelbaum vor 2 Jahren auch schon mal. Da war das Auto gänzlich ohne Strom...
     
  12. #12 Joshi Badford, 26.05.2016
    Joshi Badford

    Joshi Badford Guest

    ja das ist leider auch ein bekanntes problem , das sich beim mondi mk4 s-max/galaxy die kabelisolierungen im hauptkabelstrang unterhalb vom kühler durch
    auslaufende scheibenwaschflüssigkeit auflösen und dann durchoxidieren .
     
  13. pisili

    pisili Benutzer

    Dabei seit:
    06.01.2013
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WA6 2006 2.0 TDCI Vorfacelift (mit
    Das die Kabeln oxidieren ist mir auch vor 2 Wochen passiert, aber nur wegen Motorwäsche. Seitdem zur ich es auch nicht mehr


    Gesendet von iPhone mit Tapatalk
     
Thema: Anlasser dreht nicht mehr, Auto tot.
Besucher kamen mit folgenden Suchen
  1. ford s-max anlasser dreht nicht

    ,
  2. anlasser wechseln Ford Galaxy WA6

    ,
  3. Anlasser Ford Galaxy WA6

    ,
  4. ford smax 2006 2 0l diesel anlasser dreht nicht,
  5. anlasser testen,
  6. ford galaxy anlasser dreht nicht,
  7. ford focus anlasser sicherung,
  8. anlasser dreht nicht ford galaxy wgr 2,
  9. s max anlasser hängt,
  10. ford s max anlasser ,
  11. ford galaxy wa6 springt schlecht an
Die Seite wird geladen...

Anlasser dreht nicht mehr, Auto tot. - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Radio und Heckscheibenheizung vertragen sich nicht mehr!

    Radio und Heckscheibenheizung vertragen sich nicht mehr!: Guten Morgen zusammen, ich habe mittlerweile ~87.000 km mit der Kiste runtergefahren, ohne nennenswerte Aussetzer! Nun ist mir aufgefallen, das...
  2. Kofferraum öffnet nicht mehr

    Kofferraum öffnet nicht mehr: Moin Moin zusammen. Seit kurzem öffnet sich mein Kofferraum nicht mehr über die Funkvernbedienung, auch nicht über das Knöpfchen vom Fußraum.Das...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Funkfernbedienung will nicht mehr

    Funkfernbedienung will nicht mehr: Hallo Zusammen, ich habe nach langer Suche leider kein passendes Thema für mich gefunden. Ich hoffe trotzdem das ich nicht zum 100 mal das selbe...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Anlasser/Batterie ersetzt & trotzdem Startschwierigkeiten

    Anlasser/Batterie ersetzt & trotzdem Startschwierigkeiten: Schönen Sonntag zusammen, Ich könnte euren Rat gebrauchen. Fahre (anscheinend eher "fuhr") einen FoFi Bj 99; 1,3er, 37kW. Das Auto stand...
  5. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...