Anlasser dreht nicht nach längerer Fahrt, Öl im Luftfilter

Diskutiere Anlasser dreht nicht nach längerer Fahrt, Öl im Luftfilter im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo ich hab nen 92er Escort 1,4L 71PS. Ganz schön bis jetzt. Wenn ich auf der autobahn eine weile gefahren bin und amuf einen Parkplatz...

  1. #1 cargoviper, 03.11.2004
    cargoviper

    cargoviper Guest



    Hallo

    ich hab nen 92er Escort 1,4L 71PS. Ganz schön bis jetzt.
    Wenn ich auf der autobahn eine weile gefahren bin und amuf einen Parkplatz fahr, kann es sein das ich den nicht wieder anbekomm. Der Anlasser dreht einfach nicht. Dann mach ich die Motorhaube auf und nach 5-45min. geht es dann plötzlich. ???!!! Hat jemand ne idee?

    Das andere Problem ist das mir Öl im Luftfilter steht und das nicht zu knapp. Um meinen Sportlufi zu Reinigen hatte ich den normalen Filter wieder eingesetzt, der war nach 3 Tagen voll mit Öl. Dadurch das die Filter, egal welcher von beiden, so schnell dicht sind hab ich einen Beschissenen Leerlauf, keine Leistung und Sprit braucht er auch nicht zu wenig. Da das ja nur eine Folge vom Öl ist würd ich gern wissen, woher das kommen kann und wie ich das wieder weg bekomme.


    Danke
     
  2. #2 silverblue, 04.11.2004
    silverblue

    silverblue Guest

    Das mit dem Öl im Luftfilter ist leider bei den (CVH) nichts neues und das habe ich selber bei meinem 1,4l mal gehabt.

    Reinige am besten mal folgende Schläuche:

    1: Schlauch vom Ventildeckel zum Motorblock
    2: Schlauch vom Luftfilter zum Ventildeckel (Kurbelwellenentlüftung)
    3: Schwämmchen säubern im Luftfilterkasten

    Unter Umständen vielleicht auch mal die Ölwanne abmachen und die Schlacke da rausholen,die da drin sein könnte.

    Gruss silverblue
     
Thema:

Anlasser dreht nicht nach längerer Fahrt, Öl im Luftfilter

Die Seite wird geladen...

Anlasser dreht nicht nach längerer Fahrt, Öl im Luftfilter - Ähnliche Themen

  1. SYNC Software fährt gelegentlich nicht hoch

    SYNC Software fährt gelegentlich nicht hoch: Hi, ich hab seit nun schon knapp zwei Wochen öfter mal das Problem, dass mein Radio/Navi bzw. die Software nicht startet. Normalerweise wird mir...
  2. Widersprüchliche Angaben zum Öl

    Widersprüchliche Angaben zum Öl: Hallo! Ich weiß, dass das Thema Motoröl hier sehr häufig diskutiert wird. Ich habe jetzt fast eine Stunde lang das Forum nach einer ähnlichen...
  3. Zündung geht während der Fahrt aus Ford Focus DA3

    Zündung geht während der Fahrt aus Ford Focus DA3: Hallo, während der Fahrt passiert es, dass die Zündung aus geht und der Motor sich abstellt. Danach geht die Zündung auch erst nach mehreren...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS KI startet während der Fahrt neu

    KI startet während der Fahrt neu: Hi Leute, in meinem Fiesta ist das KI vom Ford Cougar 16V verbaut und seit einer Woche gibt es gelegentlich folgendes Problem. Während der Fahrt...
  5. Schwarzes Öl unter getriebe

    Schwarzes Öl unter getriebe: Hallo, kann mir jemand sagen woher dieses schwarze Öl herkommt? Ford Fiesta 1.6 TCDI 2011 95PS 8655/ATS
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden