Anlasser dreht nicht nach längerer Fahrt, Öl im Luftfilter

Diskutiere Anlasser dreht nicht nach längerer Fahrt, Öl im Luftfilter im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo ich hab nen 92er Escort 1,4L 71PS. Ganz schön bis jetzt. Wenn ich auf der autobahn eine weile gefahren bin und amuf einen Parkplatz...

  1. #1 cargoviper, 03.11.2004
    cargoviper

    cargoviper Guest



    Hallo

    ich hab nen 92er Escort 1,4L 71PS. Ganz schön bis jetzt.
    Wenn ich auf der autobahn eine weile gefahren bin und amuf einen Parkplatz fahr, kann es sein das ich den nicht wieder anbekomm. Der Anlasser dreht einfach nicht. Dann mach ich die Motorhaube auf und nach 5-45min. geht es dann plötzlich. ???!!! Hat jemand ne idee?

    Das andere Problem ist das mir Öl im Luftfilter steht und das nicht zu knapp. Um meinen Sportlufi zu Reinigen hatte ich den normalen Filter wieder eingesetzt, der war nach 3 Tagen voll mit Öl. Dadurch das die Filter, egal welcher von beiden, so schnell dicht sind hab ich einen Beschissenen Leerlauf, keine Leistung und Sprit braucht er auch nicht zu wenig. Da das ja nur eine Folge vom Öl ist würd ich gern wissen, woher das kommen kann und wie ich das wieder weg bekomme.


    Danke
     
  2. #2 silverblue, 04.11.2004
    silverblue

    silverblue Guest

    Das mit dem Öl im Luftfilter ist leider bei den (CVH) nichts neues und das habe ich selber bei meinem 1,4l mal gehabt.

    Reinige am besten mal folgende Schläuche:

    1: Schlauch vom Ventildeckel zum Motorblock
    2: Schlauch vom Luftfilter zum Ventildeckel (Kurbelwellenentlüftung)
    3: Schwämmchen säubern im Luftfilterkasten

    Unter Umständen vielleicht auch mal die Ölwanne abmachen und die Schlacke da rausholen,die da drin sein könnte.

    Gruss silverblue
     
Thema:

Anlasser dreht nicht nach längerer Fahrt, Öl im Luftfilter

Die Seite wird geladen...

Anlasser dreht nicht nach längerer Fahrt, Öl im Luftfilter - Ähnliche Themen

  1. Anlasser (Starter) dreht nicht, und div. Störungen werden angezeigt.

    Anlasser (Starter) dreht nicht, und div. Störungen werden angezeigt.: Hallo an alle. Ich bin neu hier und möchte das bereits behobene Problem für den Ford Galaxy WA6 Automatik beschreiben, da ich nach langem Suchen...
  2. (sporadisch) Anlasser dreht nicht, Benzinpumpe läuft nicht

    (sporadisch) Anlasser dreht nicht, Benzinpumpe läuft nicht: Guten Morgen, ich habe ein Problem mit einem Focus MK1, EZ:31.03.2004. Der Wagen startet sporadisch nicht. Der Anlasser dreht nicht an, die...
  3. Anlasser dreht nicht. Rotes lämpchen leuchtet nicht.

    Anlasser dreht nicht. Rotes lämpchen leuchtet nicht.: Hallo zusammen, hat jemand dieses Problem schon einmal gehabt? XR 3 i Cabrio läuft super man stellt ihn ab, und er geht nicht mehr an. Zündung...
  4. Anlasser dreht. Startet nicht

    Anlasser dreht. Startet nicht: Hi, Ich und din Werkstatt meines vertrauens Wissen nicht mehr weiter. Mein 1.8er Bj99 16v Benziner, hat nach einem kurzem Aufenthalt an der...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Keine Leuchten im Armaturenbrett leuchten aber Anlasser dreht normal schnell

    Keine Leuchten im Armaturenbrett leuchten aber Anlasser dreht normal schnell: Heute ist mein Escort 1.8 Diesel BJ, 1996 plötzlich nicht mehr angesprungen. Es hat keine der Leuchten im Armaturenbrett geleuchtet, die normal...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden