Anlasser dreht. Startet nicht

Diskutiere Anlasser dreht. Startet nicht im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi, Ich und din Werkstatt meines vertrauens Wissen nicht mehr weiter. Mein 1.8er Bj99 16v Benziner, hat nach einem kurzem Aufenthalt an der...

  1. #1 VomSee, 13.09.2016
    Zuletzt bearbeitet: 13.09.2016
    VomSee

    VomSee Neuling

    Dabei seit:
    13.09.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus mk1 Bj99 1.8 16v Benziner
    Hi,

    Ich und din Werkstatt meines vertrauens Wissen nicht mehr weiter.

    Mein 1.8er Bj99 16v Benziner, hat nach einem kurzem Aufenthalt an der Tanke bei Startversuch nur etwas gewobbelt dann aus. Neuer Startversuch fast gefangen und doch dann zack und aus. Abschlepper hat zum Test
    Etwas Starthilfe spray in Luftrohr gespritzt mit dem Ergebniss das er für ne Sekunde etwas lief. Seine grobe Diagnose. Kriegt kein Sprit

    Seitdem Dreht der Anlasser ganz normal wie immer aber startet nicht. Benzinpumpe und Filter getauscht und steuergerät nach mühevollen Ausbau prüfen lassen.

    Eben anruf bekommen das alles top ist mit dem Steuergerät.

    Habe keine Idee mehr. Am Fahrzeug wurde alles liebevoll gemacht und getauscht und gewartet. Zündkabel, Spule, NWS, KWS, Poti usw. Vor nicht mal einem Jahr getauscht.

    Zpüdfunke ist da. Sprit wird gepumpt ?!?

    Sind Ratlos. Hat jemand noch einen Tipp oder Erfahrung wie wir weiter vorgehen sollen ?

    MFG Markus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 13.09.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.692
    Zustimmungen:
    157
    Fahrzeug:
    FoFo 2008 2,5T
    wie wurde festgestellt das Sprit "gepumpt" wird? Man muss den Benzindruck messen! Erst wenn man den prüft und der Ok ist kann man die Benzinpumpe ausschließen! Nicht das die neue kaputt ist oder falsch eingebaut wurde.

    Man kann auch die Injektoren ausbauen und schauen ob sie sauber abspritzen wenn man versucht den Motor zu starten!

    Wenn man alles ausschließt was du aufgezählt hast sollte man unbedingt die Steuerzeiten vom Zahnriemen prüfen! Nicht das sich zB. die Spannrolle verabschiedet hat!

    Die Kontrollleuchte von der Wegfahrsperre (LED in der Uhr) geht aus wenn du die Zündung einschaltest?
     
  4. VomSee

    VomSee Neuling

    Dabei seit:
    13.09.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus mk1 Bj99 1.8 16v Benziner
    Hallo

    Danke für die schnelle Hilfe vorab.

    Also es wurde nur geschaut ob Sprit gepumpt wird. Noch nicht gemessen...Werden es dann machen.

    WFS deaktiviert richtig laut LED.
    Wie baue ich denn die Injektoren aus ?

    Plastikschiene(schwarz) einfach abziehen ?

    Gruss Markus
     
  5. #4 Qwertzuiop, 14.09.2016
    Qwertzuiop

    Qwertzuiop Forum As

    Dabei seit:
    18.05.2016
    Beiträge:
    802
    Zustimmungen:
    70
    Ganz doofe Frage, da es direkt nach dem Tanken war: Den richtigen Sprit haste erwischt? Kein Diesel?
     
  6. #5 Ghost-Driver, 14.09.2016
    Ghost-Driver

    Ghost-Driver Guest

    .... dann müste allerdings bei der tanke falscher sprit aus der zapfpistole kommen .
    fals derf noch einen MAF sensor hat würde ich mal den stecker abziehen und dann noch mal versuchen zu starten.
    Steuerzeiten sollte evt. auch mal geprüft werden.
     
  7. #6 Qwertzuiop, 14.09.2016
    Qwertzuiop

    Qwertzuiop Forum As

    Dabei seit:
    18.05.2016
    Beiträge:
    802
    Zustimmungen:
    70
    Unsere ehem. Auszubildende hat das auch geschafft. Benziner mit Diesel betankt. Keiner kann erklären, wie sie das hinbekommen hat.
    Sie meinte nur "ging schwer rein".
     
  8. #7 Ghost-Driver, 14.09.2016
    Ghost-Driver

    Ghost-Driver Guest

    genau eng ist ein dehnbarer begriff ;)

    jeder normal denkende mensch der regelmässig mit seinem fahrzeug an die tanke fährt
    würde stutzig werden , wenn das nicht auf anhieb past .
    mir selbst auch schon aus gewohnheit passiert allerdings anders rum was ja beim fofo mk1 noch möglich war ,
    allerdings noch vorm tanken beim blick auf den literpreis an der säule bemerkt
     
  9. #8 Qwertzuiop, 14.09.2016
    Qwertzuiop

    Qwertzuiop Forum As

    Dabei seit:
    18.05.2016
    Beiträge:
    802
    Zustimmungen:
    70
    Ich glaube, wenn man in Gedanken ist, kann einem einiges schief laufen.
    Bin z.B. mal in Hausschuhen ins Büro gefahren oder bin zur Arbeit gefahren, obwohl ich Urlaub hatte und nur Brötchen holen wollte...
     
  10. #9 Ghost-Driver, 14.09.2016
    Ghost-Driver

    Ghost-Driver Guest

    an deiner stelle würde ich mir jetzt sorgen machen
    da muß man sich nicht wundern ;)
    aber das geht jetzt am thema vorbei !!!
    back to topic !!!
     
  11. #10 Qwertzuiop, 14.09.2016
    Qwertzuiop

    Qwertzuiop Forum As

    Dabei seit:
    18.05.2016
    Beiträge:
    802
    Zustimmungen:
    70
    Ach quatsch. Ich kenne noch viel mehr Leute, denen ähnliches passiert ist.
    Es kennt auch jeder die Situation, dass man von der Arbeit nach Hause losfährt, irgendwas am Radio/Navi rumstellt und...huch..schon zu Hause...
    Der Mensch ist halt nicht fürs Multitasking gemacht. Da passieren Fehler.
    Und nu: zurück zum Thema...
     
  12. VomSee

    VomSee Neuling

    Dabei seit:
    13.09.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus mk1 Bj99 1.8 16v Benziner
    Auch schon überlegt

    Habe aber an der Tanke nicht getankt :)

    Das letzte Tanken muß mindestens 100km her sein . Unwarscheinlich dann oder?

    Möglich wäre es...Meine Freundin fährt nen Diesel Fiesta. Tanke oft für sie.

    Gibt mir schon zu denken.
     
  13. VomSee

    VomSee Neuling

    Dabei seit:
    13.09.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus mk1 Bj99 1.8 16v Benziner
    Sonst MAF Sensor ?!?

    Wäre ein Tip...Muss aber gucken ob der überhaupt sowas hat. Würde der starten wenn der nockenwellensensor nicht funzte?

    Habe noch einen alten rum liegen...Könnte man tauschen . Wenn aber nicht dran liegen kann spare ich mir das
     
  14. #13 MucCowboy, 14.09.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.688
    Zustimmungen:
    237
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja, der Zetec-E 1,8l sollte einen MAF haben.

    Ohne Nockelwellensensor startet er, läuft nur in einem etwas vereinfachten Betriebsmodus, weil er nicht mehr ermitteln kann welcher der jeweils zwei gleichzeitigen Zylinder mit Zünden dran ist.
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Focus-CC, 14.09.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.002
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    @ Zündfunken Check - ist bekannt.

    @ Sprit Check entweder die Kerzen sind nass oder man baut schnell die Rail ab und schaut ob die Düsen spritzen.

    Ich erkläre es immer wieder, Sprit und Funke, mehr braucht es nicht. NUR, die Diagnose sollte nicht so banal sein wie: "Es pumpt Sprit" .

    Dran riechen oder anzünden ( Lappen ) hilft auch enorm wenn man Zweifel an reinem Benzin hat ....

    Da du Funken hast sollten die Kerzen nass sein wenn die Düsen einspritzen. JA / NEIN

    Düsen nass ?

    Ja ?

    Diesel könnte im Sprit sein. weiter oben.
     
  17. #15 Ghost-Driver, 14.09.2016
    Ghost-Driver

    Ghost-Driver Guest

    doch , ohne luft läuft auch der beste motor nicht ;)
     
Thema:

Anlasser dreht. Startet nicht

Die Seite wird geladen...

Anlasser dreht. Startet nicht - Ähnliche Themen

  1. Suche Anlasser für Ford F100, BJ 64

    Suche Anlasser für Ford F100, BJ 64: Moin, für meinen F100, 223CUI, BJ 64, 3-Gang-Schaltung suche ich einen Anlasser samt "Drive" / Ritzel. Gern auch überholte oder alte...
  2. Auto Startet nicht !!!

    Auto Startet nicht !!!: Guten Tag, bin zum ersten mal besitzer eines ford c-max bj10/2011 1.6 150 PS ecoboost 62000km . Nun zum Problem Das auto stand über ein jahr in...
  3. Galaxy 1 (Bj. 95-00) WGR Galaxy 1,9 TDI Bj 1999 startet nichz

    Galaxy 1,9 TDI Bj 1999 startet nichz: Hallo zusammen, mein Galaxy 1,9 TDI Bj 1999 macht mir Probleme. Er läuft und zieht ganz normal, doch wenn ich ihn ausmache springt er manchmal...
  4. Ford f250 1990 Motor startet nicht mehr

    Ford f250 1990 Motor startet nicht mehr: Hallo Gemeinde, Um mich mal kurz vorzustellen, ich bin der Benny aus dem wunderschönen Brandenburg und komme ganz aus der Nähe vom lausitzring....
  5. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...