Scorpio 1 (Bj. 85-92) GAE/GGE Anlasser neu --> Startet nicht

Diskutiere Anlasser neu --> Startet nicht im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo leute, hab mal wieder ein problem mit meinem scorpio hatte in letzter zeit probleme mitm anlasser, habe diesen jetzt komplett erneuert....

  1. #1 fiestaheizer20, 19.10.2010
    fiestaheizer20

    fiestaheizer20 Guest

    Hallo leute,

    hab mal wieder ein problem mit meinem scorpio
    hatte in letzter zeit probleme mitm anlasser, habe diesen jetzt komplett erneuert.
    aber mein problem besteht auch weiterhin, anstatt des normalen anlassgeräuschs hab ich nur ein klacken vom anlasser her, ist es möglcih das ich irgendwo ein elekrtik problem habe, bin am verzweifeln, anrollen geht ohne probleme, nur auf dauer ist das keine lösung.

    motor is der 2.0er DOHC, schaltgetriebe.

    wäre super wenn ihr ideen habt woran es liegen könnte.

    mfg
     
  2. Pommi

    Pommi Guest

    Ist der Anlasser neu oder vom Schrott?

    Hast du das dicke Kabel am Anlasser dran, das direkt von der Batterie kommt?

    Entweder ist der Anlasser defekt oder auf dem großen Pol des Anlassers ist kein Strom.

    MfG

    Pommi
     
  3. #3 fiestaheizer20, 19.10.2010
    fiestaheizer20

    fiestaheizer20 Guest

    anlasser ist nagelneu von bosch, kabel sind alle dran, hab aber am anlasser nur ein klacken und kein drehen.
    ist es möglich das evtl die kontakte am kabel selber nicht ganz sauber sind, werde diese fehlerquelle auch mal in betracht ziehn.

    mfg
     
  4. #4 Scorpio24VGhia, 19.10.2010
    Scorpio24VGhia

    Scorpio24VGhia Benutzer

    Dabei seit:
    11.12.2006
    Beiträge:
    333
    Zustimmungen:
    6
    Fahrzeug:
    92er Ghia 24v
    Auch wenn es selbstverständlich ist- Ist die Batterie auch voll?
     
  5. #5 fiestaheizer20, 19.10.2010
    fiestaheizer20

    fiestaheizer20 Guest

    batterie strotzt vor kraft ....
     
  6. #6 scorpio kombinator, 19.10.2010
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    geht nicht das Pluskabel vom Anlasser direkt an die Batterie?
    daran könnte es auch liegen.
    .
    Das ist nämlich die Lastleitung. Steuerplus läuft anderweitig.
    Deswegen könnte man auch nur ein Klacken hören.
     
  7. Pommi

    Pommi Guest

    Wurde schon genannt.

    Wie gesagt: Mess mal, ob an dem Anschluss mit der 13er Mutter Strom drauf ist. Wenn nicht, liegt da das Problem. Ist da eine Sicherung dazwischen? (Zwischen Anlasser und Batterie)

    Wenn ja: Wer hat die eingebaut? Das müsste eine 300A-Sicherung sein. Oder sogar noch grösser. Das Starten des Anlassers ist fast wie ein Kurzschluß.
     
  8. #8 Harald_K, 20.10.2010
    Harald_K

    Harald_K Benutzer

    Dabei seit:
    24.02.2007
    Beiträge:
    136
    Zustimmungen:
    1
    Fahrzeug:
    im Moment nur Quad
    Wie ist denn das Zusammenspiel zwischen Einrücken des Anlasserritzels in den Schwungradkranz und Schließen des Anlasserstromkreises gelöst?

    (Idee: Wenn z.B das Ritzel nicht in den Zahnkranz rutscht, weil es ein anderes Modul hat oder so kann es dann sein daß der Anlasser nicht eingeschaltet wird weil die Kontakte im Magnetschalter nicht schließen? )

    Soll ja bei manchen Fahrzeugmodellen diverse Zanhkränze auf der Schwungscheibe geben, die nicht unbedingt miteinander kompatibel sind.
     
  9. #9 fiestaheizer20, 20.10.2010
    fiestaheizer20

    fiestaheizer20 Guest

    also leut, hab heute den fehler gefunden.
    und zwar das kabel, das von der batterie auf den anlasser geht, also die lastleitung. hat irgendwo einen kabelbruch, werde morgen das kabel durch ein endstufenkabel ersetzen, sind ja von der größe her gleich.

    danke euch :top1::top1:
     
Thema:

Anlasser neu --> Startet nicht

Die Seite wird geladen...

Anlasser neu --> Startet nicht - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Ford Galaxy Bj. 2008 neues Radio

    Ford Galaxy Bj. 2008 neues Radio: Hallo :) Ich bin der Florian Baujahr 1995 und habe mich gerade hier neu angemeldet, weil ich eine Frage zum Einbau eines neuen Autoradios für...
  2. Ein Neuer

    Ein Neuer: Hallo ich bin der Florian (Baujahr 1995) und habe mich hier wegen eines kaputten Radios für meinen Ford Galaxy Bj. 2008 angemeldet und bin auf der...
  3. Öl Anzeige + Frage zu den Birnen im neuen Fiesta

    Öl Anzeige + Frage zu den Birnen im neuen Fiesta: Hey zusammen, ich hab gesehen der neue Fiesta hat eine ÖL Anzeige im Board Computer. Ist diese ÖL Anzeige für das ges. Öl also wenn die von 100...
  4. Ein Neuer bald Ford Fahrer

    Ein Neuer bald Ford Fahrer: Hi Leute bin 42 komme aus der Pfalz und suche nun einen Ford Mondeo. Warum? Weil ich ein grösseres Auto brauche und mein BMW E39 wird mir zu klein...
  5. Neuer Cougarfahrer

    Neuer Cougarfahrer: Heyho, ein neuer cougarfahrer hat gleich ne frage.. Ist das Lichtbild ok?? Finde Lichtkegel geht nach links Auto steht gerade..