Scorpio 1 (Bj. 85-92) GAE/GGE Anlasser neu --> Startet nicht

Diskutiere Anlasser neu --> Startet nicht im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo leute, hab mal wieder ein problem mit meinem scorpio hatte in letzter zeit probleme mitm anlasser, habe diesen jetzt komplett erneuert....

  1. #1 fiestaheizer20, 19.10.2010
    fiestaheizer20

    fiestaheizer20 Guest

    Hallo leute,

    hab mal wieder ein problem mit meinem scorpio
    hatte in letzter zeit probleme mitm anlasser, habe diesen jetzt komplett erneuert.
    aber mein problem besteht auch weiterhin, anstatt des normalen anlassgeräuschs hab ich nur ein klacken vom anlasser her, ist es möglcih das ich irgendwo ein elekrtik problem habe, bin am verzweifeln, anrollen geht ohne probleme, nur auf dauer ist das keine lösung.

    motor is der 2.0er DOHC, schaltgetriebe.

    wäre super wenn ihr ideen habt woran es liegen könnte.

    mfg
     
  2. Pommi

    Pommi Guest

    Ist der Anlasser neu oder vom Schrott?

    Hast du das dicke Kabel am Anlasser dran, das direkt von der Batterie kommt?

    Entweder ist der Anlasser defekt oder auf dem großen Pol des Anlassers ist kein Strom.

    MfG

    Pommi
     
  3. #3 fiestaheizer20, 19.10.2010
    fiestaheizer20

    fiestaheizer20 Guest

    anlasser ist nagelneu von bosch, kabel sind alle dran, hab aber am anlasser nur ein klacken und kein drehen.
    ist es möglich das evtl die kontakte am kabel selber nicht ganz sauber sind, werde diese fehlerquelle auch mal in betracht ziehn.

    mfg
     
  4. #4 Scorpio24VGhia, 19.10.2010
    Scorpio24VGhia

    Scorpio24VGhia Benutzer

    Dabei seit:
    11.12.2006
    Beiträge:
    335
    Zustimmungen:
    6
    Fahrzeug:
    92er Ghia 24v
    Auch wenn es selbstverständlich ist- Ist die Batterie auch voll?
     
  5. #5 fiestaheizer20, 19.10.2010
    fiestaheizer20

    fiestaheizer20 Guest

    batterie strotzt vor kraft ....
     
  6. #6 scorpio kombinator, 19.10.2010
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    geht nicht das Pluskabel vom Anlasser direkt an die Batterie?
    daran könnte es auch liegen.
    .
    Das ist nämlich die Lastleitung. Steuerplus läuft anderweitig.
    Deswegen könnte man auch nur ein Klacken hören.
     
  7. Pommi

    Pommi Guest

    Wurde schon genannt.

    Wie gesagt: Mess mal, ob an dem Anschluss mit der 13er Mutter Strom drauf ist. Wenn nicht, liegt da das Problem. Ist da eine Sicherung dazwischen? (Zwischen Anlasser und Batterie)

    Wenn ja: Wer hat die eingebaut? Das müsste eine 300A-Sicherung sein. Oder sogar noch grösser. Das Starten des Anlassers ist fast wie ein Kurzschluß.
     
  8. #8 Harald_K, 20.10.2010
    Harald_K

    Harald_K Benutzer

    Dabei seit:
    24.02.2007
    Beiträge:
    136
    Zustimmungen:
    1
    Fahrzeug:
    im Moment nur Quad
    Wie ist denn das Zusammenspiel zwischen Einrücken des Anlasserritzels in den Schwungradkranz und Schließen des Anlasserstromkreises gelöst?

    (Idee: Wenn z.B das Ritzel nicht in den Zahnkranz rutscht, weil es ein anderes Modul hat oder so kann es dann sein daß der Anlasser nicht eingeschaltet wird weil die Kontakte im Magnetschalter nicht schließen? )

    Soll ja bei manchen Fahrzeugmodellen diverse Zanhkränze auf der Schwungscheibe geben, die nicht unbedingt miteinander kompatibel sind.
     
  9. #9 fiestaheizer20, 20.10.2010
    fiestaheizer20

    fiestaheizer20 Guest

    also leut, hab heute den fehler gefunden.
    und zwar das kabel, das von der batterie auf den anlasser geht, also die lastleitung. hat irgendwo einen kabelbruch, werde morgen das kabel durch ein endstufenkabel ersetzen, sind ja von der größe her gleich.

    danke euch :top1::top1:
     
Thema:

Anlasser neu --> Startet nicht

Die Seite wird geladen...

Anlasser neu --> Startet nicht - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Anlasser/Batterie ersetzt & trotzdem Startschwierigkeiten

    Anlasser/Batterie ersetzt & trotzdem Startschwierigkeiten: Schönen Sonntag zusammen, Ich könnte euren Rat gebrauchen. Fahre (anscheinend eher "fuhr") einen FoFi Bj 99; 1,3er, 37kW. Das Auto stand...
  2. ein neuer aus WF.

    ein neuer aus WF.: Moin ,ich bin Rolf aus WF., was soll ich schreiben,im Avatar steht ja alles. ich wünsche mir ein wenig Unterstützung hier im Forum und ein faires...
  3. Hallo mein focus mk1 startet nicht.

    Hallo mein focus mk1 startet nicht.: Guten tag, Ich habe ein problem mit meinem focus, der startet nämlich nicht mehr. Die zündung ist das und wenn ich den Schlüssel auf Stellung lll...
  4. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...
  5. Keilriemen Streetka gerissen + neuer passt nicht?

    Keilriemen Streetka gerissen + neuer passt nicht?: Hallo zusammen, mein Name ist Peter, ich bin 28 und komme aus dem schönen Reutlingen. Vorgestern ist mir während der Fahrt der Keilriemen...