Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Anlasser oder Batterie beim starten!?

Diskutiere Anlasser oder Batterie beim starten!? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Guten Morgen liebe Gemeinde, ich hatte gestern ein kleines Problem mit meinem Escort gehabt. Und zwar war ich gestern Abend im Einkaufszentrum...

  1. #1 Kappen Kai, 31.01.2015
    Kappen Kai

    Kappen Kai Benutzer

    Dabei seit:
    06.12.2012
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 16V Kombi Ghia
    10/1997
    90 PS
    Guten Morgen liebe Gemeinde,

    ich hatte gestern ein kleines Problem mit meinem Escort gehabt. Und zwar war ich gestern Abend im Einkaufszentrum gewesen und hab mein Auto in der Tiefgarage abgestellt. Soweit so gut...als ich fertig war und wieder Richtung Heimat aufbrechen wollte, sprang er nicht mehr an :rasend:

    ...Zündschlüssel gedreht...er hat versucht zu Zünden...und dann denke ich hat der Anlasser irgendwelche Geräusche von sich gegeben...so ne Art durchdrehen bzw. zucken. Kumpel sagte das es der Anlasser ist, weil wenn die Batterie tot wäre wohl gar nichts mehr zucken würde und er nur noch abgeschleppt werden kann:cool: (Radio etc. pp. ging alles)

    Handy geschnappt und Hilfe gerufen, mit bitte um mitbringen des Starthilfekabels...als meine Hilfe eintraf, haben wir das Starthilfekabel angeschlossen und siehe da kurz den Schlüssel gedreht schon erwachte er wieder zum Leben...:verdutzt:

    Bin danach noch etwas rumgefahren und nochmal auf de Autobahn gegurkt um ihn ein bissl warm zu fahren.

    ...Nun stellt sich mir die Frage was die Ursache war/ist....Batterie??? (welche letztes Jahr, um glaube fast die gleiche Zeit, erneuert wurde) oder eben der Anlasser?!?!:rotwerden:


    Ich hoffe ihr könnt mir helfen:(

    P.S. Heute früh sprang er wieder ohne größere Probleme an...allerdings hab ich Angst das ich irgendwann in der sibirischen Tundra stehe und nichts mehr passiert:gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 31.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    was für eine batterie ist den reingekommen ? eine noname aus dem baumarkt ;)
    vieleicht vergessen das licht auszuschalten ?
    batterie kann man in ner werke testen lassen und auch die ladespannung der LIMA
    aber die schein ja zu funktionieren .
     
  4. #3 Kappen Kai, 31.01.2015
    Kappen Kai

    Kappen Kai Benutzer

    Dabei seit:
    06.12.2012
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 16V Kombi Ghia
    10/1997
    90 PS
    Also auf jeden Fall keine von Ford direkt :mies: ich denke das war eine vom Baumarkt gewesen.

    Licht und alles hab ich immer aus gemacht...da Ford ja nun immer piept wenn Licht an ist....selbst Innenraumbeleuchtung nicht.

    Meinste die Batterie hat ihre Lebenszeit schon wieder hinter sich?:rasend:
     
  5. #4 GeloeschterBenutzer, 31.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ich hab mir auch mal so nen billigteil vom Baumrkt geholt , weil meine abgekackt war und der baumarkt gerade um die ecke war .
    die batterie hat genau 1 jahr gehalten dann war sie mause tot .
    dumm war nur das ich den kassenbeleg nicht aufgehoben hatte :(

    hast du ne musikanlage im auto mit endstufe usw .
    ich hatte da auch schon mal nen prob. das sich die endstufe nicht abgeschaltet hat und mir die batterie leer gesaugt hat .
    gut möglich das du auch einen stillen verbraucher hast der hinundwieder mal zuschlägt .
     
  6. #5 Kappen Kai, 31.01.2015
    Kappen Kai

    Kappen Kai Benutzer

    Dabei seit:
    06.12.2012
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 16V Kombi Ghia
    10/1997
    90 PS
    Diese Baumarktverbrecher :rasend2: die Frage ist ja, ob die Kollegen die dann auch wieder zurück nehmen oder?!

    Negativ, einzig und allein habe ich ein USB-Radio verbaut, aber Endstufe, Anlage etc. hab ich nicht....Kombi muss Kombi bleiben :rofl:

    Also kann ich nen kaputten Anlasser erstmal ausschließen??
     
  7. #6 GeloeschterBenutzer, 31.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ausschliessen zu 100%nicht aber , so wie sichs anhört ist es mit grosser warscheinlichkeit die batterie .
     
  8. #7 Kappen Kai, 31.01.2015
    Kappen Kai

    Kappen Kai Benutzer

    Dabei seit:
    06.12.2012
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 16V Kombi Ghia
    10/1997
    90 PS
    OK OK dann gucke ich mal wie sich das die nächsten Tage verhält, da ja nun der Winter wieder zurück ist. Ansonsten muss ich mich nach einer neuen Batterie umschauen.

    Gibt es da was zu empfehlen? Lieber eine holen mit mehr Amper? Oder irgend eine Firma die gut ist?
     
  9. #8 GeloeschterBenutzer, 31.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    mehr amper bringen nur dann was , wenn auch eine entsprechend stakre lima drin ist .
    die kaltstartleistung ist entscheiden und ja es sollte schon eine markenbatterie sein
    bosch , varta usw .
     
  10. #9 Cabriofreak, 02.02.2015
    Cabriofreak

    Cabriofreak Benutzer

    Dabei seit:
    15.01.2012
    Beiträge:
    130
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 96 (MK7)
    Escort Cabrio 90 (MK4)
  11. #10 Mad Max 24326, 03.02.2015
    Zuletzt bearbeitet: 03.02.2015
    Mad Max 24326

    Mad Max 24326 Neuling

    Dabei seit:
    20.01.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit
    Nicht immer ist eine defekte Batterie die Ursache. Manchmal ist der Fehler ganz simpel. Lose oder oxideierte Batteriepole können auch dazu führen das der Anlasser mal nicht dreht. Auch mal die Anschlüsse an Anlasser und Masseverbindung zum Motor prüfen. Lose bzw oxidierte Kabelverbindungen kommen öfter vor als man glauben mag. Und mal kurz nachschauen kostet nix.
    Dein Batterie kannst du mit einem Voltmeter kurz selber testen. Eine volle Batterie hat eine Ladespannung von 12,6 V. Hast du weniger, ist sie nicht voll.
    Beim starten sollte die Batteriespannung (bei einer vollen Batterie)nicht unter 9,6V absinken. Bei 9,6V oder darunter ist die Batterie zu ersetzten.

    Für den Neukauf der Batterie: Auf den meisten Lichtmaschinen steht drauf was sie leisten. Danach kannst du entscheiden welche Größe du nimmst.
    Evt. steht so was auch in der Bedienungsanleitung.
     
  12. #11 Kappen Kai, 03.02.2015
    Kappen Kai

    Kappen Kai Benutzer

    Dabei seit:
    06.12.2012
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 16V Kombi Ghia
    10/1997
    90 PS
    Danke für die vielen Antworten.

    Ich war heute nochmal beim freundlichen gewesen, er hat mal sein Testgerät dran gehangen und gesagt das die Batterie schon recht schwach ist :mies:

    ...das heißt 1 Jahr und das Ding ist schon runter...

    Naja heißt dann erstmal mit Starterkabel im Kofferraum über die Runden retten!

    @Cabriofreak: Die Links die du uns gezeigt hast, sind das schon die richtigen Batterien? mit der richtigen Amperzahl etc. ?!
     
  13. #12 Cabriofreak, 03.02.2015
    Zuletzt bearbeitet: 04.02.2015
    Cabriofreak

    Cabriofreak Benutzer

    Dabei seit:
    15.01.2012
    Beiträge:
    130
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 96 (MK7)
    Escort Cabrio 90 (MK4)
    @Kappen Kai
    bei meinen beiden MK7 XR3i (115PS) und RS2000 sind es die richtigen Batterien.
    Bei kleineren Motoren kann das eventuell nach unten abweichen, schau zur Sicherheit in der Batteriezuordnungsliste nach.
    https://www.autobatterienbilliger.de/Fahrzeugauswahl?del=modell

    PS: sind aber Batterien mit Rundpol und nicht Flachpol aber dafür gibts ja Adapter...
     
  14. #13 Kappen Kai, 04.02.2015
    Kappen Kai

    Kappen Kai Benutzer

    Dabei seit:
    06.12.2012
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 16V Kombi Ghia
    10/1997
    90 PS
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Didiford, 04.02.2015
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.462
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    du musst nachschauen was du drinne hast , wenn du Flachpol hast brachst du Flachpol oder Rundpol + Adapter
     
  17. #15 Cabriofreak, 04.02.2015
    Cabriofreak

    Cabriofreak Benutzer

    Dabei seit:
    15.01.2012
    Beiträge:
    130
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 96 (MK7)
    Escort Cabrio 90 (MK4)
    Genau, mit denen hier geht das Prima ! https://www.autobatterienbilliger.de/Batterieklemmen-Ford
    Hab dann noch den Bügel vom Sicherungskasten der direkt an der Batterie ist nach unten gebogen und mit den Klemmen an die Batterie geschraubt.

    Die Suchfunktion vom Shop geht anscheinend ned Richtig da werden einige Batterien nicht angezeigt !!!
     
Thema:

Anlasser oder Batterie beim starten!?

Die Seite wird geladen...

Anlasser oder Batterie beim starten!? - Ähnliche Themen

  1. Klima stinkt, aber erst beim ausschalten

    Klima stinkt, aber erst beim ausschalten: Ich hab bei meinem FoFo das Problem, das meine Klima stinkt. Aber nicht beim Einschalten, wie man es so landläufig kennt, sondern meine stinkt...
  2. Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage

    Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage: Hallo, wir haben ein Problem (oder vielleicht doch nicht??!) mit der Start-Stop-Automatik unseres Ford Focus Turnier 1,0 EcoBoost. Das Fahrzeug...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Start-Stop-Symbol inaktiv?

    Start-Stop-Symbol inaktiv?: Hallo zusammen, seit ich den gebrauchten Focus Titanium MK3 DYB besitze, ist er noch nicht ein Mal ausgegangen. Und ich habe bereits alles...
  4. welche Batterie für Ford Focus bj2000 1.6 74 kw

    welche Batterie für Ford Focus bj2000 1.6 74 kw: Hallo.brauche für meinen Focus eine neue Batterie welche ist denn richtig. Drin ist jetzt eine 12Volt und 60Ap , muss sie so gross sein?oder geht...
  5. Super Bird (Bj. 1989–1997) Augen auf beim Kauf

    Augen auf beim Kauf: Hi Birds, ich bin am überlegen ob ich mir einen schönen weißen Thunderbird BJ89 zulegen soll. Hat noch ein Jahr TÜV und ist fahrbereit, schwarzes...