Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Anlasser oder Elektrikproblem ?

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Trampi, 01.04.2011.

  1. Trampi

    Trampi Forum As

    Dabei seit:
    04.12.2008
    Beiträge:
    594
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK VII, 1,6 ltr. 16V
    Hallo liebe VW Gemeinde.....:) !
    habe vor 3 Tagen mein Auto nachmittags abgestellt und wollte am nächsten Morgen zur Arbeit fahren. Aber mein Auto nicht, der Anlasser sagt kein Ton mehr. Man hört gar nichts, noch nicht mal ein klackern oder brummen, einfach komplett tot. Bevor ich jetzt aber einen neuen Anlasser kaufe, habe ich ein paar fragen:

    1. Wie kann ich den Anlasser testen ohne ihn ausbauen zu müssen

    2. über dem Anlasser sitzt ein Stecker mit einem blauen Kabel welches zur Lichtmaschine geht, hat ca 4 Volt wenn die Zündung an ist. Wofür ist das ?

    3. Wie bekommt der Anlasser den Impuls zu starten, ich kenne das von VW, da hat der Anlasser ein extra Kabel. Hat meiner aber nicht ? Wie funktioniert das bei Ford ? :verdutzt:

    Hab schon sämtliche Stecker und Masseanschlüsse sauber geschliffen und alle Kabel nach Marderbissen abgesucht (haben nämlich öfter das Problem hier). Aber nix zu machen, der Anlasser bleibt stumm.
    Habt ihr noch ne Idee ????
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Frickler, 01.04.2011
    Zuletzt bearbeitet: 01.04.2011
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    253
    Zustimmungen:
    3
    Fahrzeug:
    Escort Cabrio, 94, 1,6 Liter 16V
    Wie gut is denn die Batterie? Mach mal Zündung an und schalte das Licht an, mindestens Abblendlicht. Leuchtet oder glimmt es? Empfehlenswert wäre jetzt die Spannung direkt an den Batteriepolen zu messen, notfalls teste ich dann mit Betätigung der Scheibenwischer, die Geschwindigkeit ist sehr schön proportional zur Bordspannung.



    Das ist die Leitung zur Lima- Kontrollampe, die läuft zusammen mit dem Befehlskabel für den Anlasser im selben Kabelstrang.


    Funktioniert wie n VW, über den Anschlüssen des Anlassers ist nur ne Abdeckkappe. Vielleicht kommste von oben an das Befehlskabel, das Anlasserkabel läuft an der Spritzwand zur Fahrgastzelle in einem Plastikkanal, am Austritt ist das Befehlskabel und die LiMa- Kontrolle in einer extra Steckverbindung. Die kannst Du öffnen und auf den dickeren Draht Strom geben, dann sollte der Anlasser rennen sofern er in Ordnung ist.

    Verdächtig finde ich übrigens den Schraubanschluss direkt am Anlasser, der ist nur auf den Spulendraht vom Magnetschalter aufgesteckt. Ich habe da inzwischen ne Lüsterklemme direkt auf dem Draht.


    Grüße

    :cooool: Micha
     
  4. Trampi

    Trampi Forum As

    Dabei seit:
    04.12.2008
    Beiträge:
    594
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK VII, 1,6 ltr. 16V
    Ah ja, diesen Stecker hatten wir heute in der Mache. Hat zwei Kabel die in die Spritzwand gehen,richtig ? Da ist ein dünneres blaues Kabel und ein glaube ich Grau/ Schwarzes Kabel, das blaue Kabel ist also das die LiMa Kontrolllampe. Dann also einfach Strom aufs Grau/Schwarze geben,weil dieses Kabel hat bei mir nie Strom. Nicht mit Zündung und auch nicht beim starten.

    Batterie ist getestet und in Ordnung, habe irgendwie das Gefühl das es nicht der Anlasser ist.

    Welcher Schraub anschluss ? Lüsterklemme ? Tschuldigung, komm nicht mit !
     
Thema:

Anlasser oder Elektrikproblem ?

Die Seite wird geladen...

Anlasser oder Elektrikproblem ? - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Anlasser wechsel wie

    Anlasser wechsel wie: Hallo Gemeinde , ich habe mir gerade einen Galaxy 2.3 aus dem Jahre 12.2002 zugelegt . Gibt es eine Anleitung wie man den Anlasser wechselt ???...
  2. Anlasser dreht nicht. Rotes lämpchen leuchtet nicht.

    Anlasser dreht nicht. Rotes lämpchen leuchtet nicht.: Hallo zusammen, hat jemand dieses Problem schon einmal gehabt? XR 3 i Cabrio läuft super man stellt ihn ab, und er geht nicht mehr an. Zündung...
  3. Drehzahl beim Anlassen

    Drehzahl beim Anlassen: Kann mir jemand weiterhelfen. Ich benötige die Drehzahl beim Anlassen. Eventuell muss ein neuer Anlasser rein. Fahrzeugdaten: Galaxy Bj. 2007...
  4. Probleme mit dem Anlasser

    Probleme mit dem Anlasser: Guten morgen zusammen, Als ich gestern von der Arbeit nach Hause wollte, wollte der Essi nicht. Anlasser klackt (Magnetschalter rückt das Ritzel...
  5. Anlasser dreht. Startet nicht

    Anlasser dreht. Startet nicht: Hi, Ich und din Werkstatt meines vertrauens Wissen nicht mehr weiter. Mein 1.8er Bj99 16v Benziner, hat nach einem kurzem Aufenthalt an der...