Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Anlasser oder Masseschwungrad

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von ford-fahren, 21.03.2010.

  1. #1 ford-fahren, 21.03.2010
    ford-fahren

    ford-fahren Neuling

    Dabei seit:
    09.05.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 9/2003 TDCI 96 kw
    Hallo ich habe seit einiger Zeit Schwierigkeiten beim Starten. Der Anlasser surrt durch und greift nicht. Ich helfe mir dann meistens durch 4. Gang einlegen und den Wagen etwas nach vorne oder hinten rollen. Wollte nicht in den Wintermonaten herumwerkeln. Wenn ich den Wagen etwas bewegt habe, springt der Wagen ohne weiteres an. Da der Ausbau des Anlassers beim MK3 ein bißchen fummelig ist, habe ich natürlich keine Lust daran zu gehen wenn es leider das Schwungrad ist. Hat jemand Erfahrung und kann mir eine Ferndiagnose liefern????
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nighthawkzone, 21.03.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Wieso das Schwungrad?
    Anlasser defekte liest man doch mal ab und zu. Würde nur keinen bei Ford kaufen,
    kriegste das halbe Auto für.:rotwerden:
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Weil wenn er das auto ein stück weiter schiebt mit gang dann der Motor anspringt und man dann davon ausgehn kann das dass schwungrad karies hat ;)
     
  5. #4 Nighthawkzone, 21.03.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    achso, habe das falsch verstanden. Gebe euch recht. Dachte du "schiebst" den Wagen an. Hatte mich schon gewundert.
    Mein Fehler :-(
    Ojemine doofer defekt
     
  6. #5 Mikrokiller, 26.04.2010
    Zuletzt bearbeitet: 29.04.2010
    Mikrokiller

    Mikrokiller Neuling

    Dabei seit:
    26.04.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hi,
    darf ich mal nachfragen was aus der Reparatur geworden ist?
    Ich habe genau das gleiche Problem mit meinem Mondeo MK3 2004, 2,0 TDCI DPF 85kw
    Viele Grüße aus Hamburg
     
  7. Koette

    Koette Neuling

    Dabei seit:
    13.02.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKIII Turnier, BJ 2002, 2,0 TDCI
    Das Problem habe ich nun auch. Was habt ihr gemacht?
     
  8. #7 Nighthawkzone, 02.01.2012
    Zuletzt bearbeitet: 02.01.2012
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Dann erkläre ich diesmal ein wenig genauer.
    Ich würde den Anlasser ausbauen.
    Wagen aufbocken und großen Drucklschlauch an den beiden Schellen und Metallträger lösen. Anlasser, gehalten durch 2 Schrauben, ausbauen. In der Hand am Ritzel drehen und schauen ob Zahnrad gebrochen. Vor dem Wagen stehend die Verkleidung im linken Radkasten abbauen um den Motor drehen zu können. Einer schaut jetzt mit der Lampe schräg auf den Starterkranz am Zweimassenschwungrad wärend der andere den Motor per hand Stück für Stück durchdreht.
    Sieht der Starterkranz gut aus schonmal die halbe Miete. Anlasster kann man ganz normal mit 12V Quelle testen. Funktioniert der Magnetschalter...

    Danach ist dann zu entscheiden was zu tauschen ist.

    Hoffe das ist diesmal besser zu verstehen.


    Als kleiner Hinweis:
    Wenn Anlasser defekt in der Bucht kein Billigmüll kaufen. Bosch im Austausch ist zwar schmerzhaft aber funktioniert und ist günstiger als bei Ford.

    Bei defektem Magnetschalter könnt ihr auch vom Schrott einen anderen holen. Der Magnetschalter passt vom Benziner auch beim Diesel. Der Anlasserkranz jedoch nicht.

    Bevor Ihr den Anlasser wieder einbaut, den Starterkranz am Zweimassenschwungrad fetten. Gibt es ekelig klebendes Spezialfett für. Verringert in Zukunft die Reibung beim einscheren.
    Jedoch dabei beachten den Starterkranz mit pinsel nur dünn zu bestreichen. Weniger ist hier mehr.

    Ausbau vom Anlasser auch recht gut in dem Buch "Jetzt helfe ich mir selbst" oder so änlich beschrieben. Wer das nicht hat und selber arbeiten will, sollte es sich kaufen.
     
  9. uyk79

    uyk79 Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, 02/2002, 2.0tdci 131ps
    Hallo habe auch ein Problem mit Anlsser und ZMS/Ausrücklager.
    ich fahre einen Ford Mondeo TDCI mit 130ps, 5Gang, 240tkm, Technisch bis auf das folgende Problem top in Schuss. Ich habe seit ca. 5000km folgendes Problem. Im Stand bei getretener Kupplung vibriert das Gaspedal. Bei halb getretener Kupplung rasselt es ganz leise. Bei nicht getretener Kupplung ist alles ok. Mein Anlasser hat schon mehrmals innerhalb von 3000km den Geist aufgegeben. Im Anlasser war sehr viel Dreck und Staub (Kupplungsstaub) welches den Ritzel schwergängig machte und das Ritzel nicht mehr ausfahren konnte. Ein Reinigen bringt ca. 500km Besserung, aber danach fängt es wieder an. Ein neuer Anlasser fängt nach ca. 500km auch an mit demselben Problem.
    Zu dem Vibrieren: Ist da nun meine Kupplung defekt? Oder mein Zweimassenschrungrad oder Ausrücklager?
    Zu meinem Anlasserproblem: Hat es was mit dem Kupplung, ZMS zu tun?
    Sowohl der alte Anlasser als auch der neue Anlasser fangen nach ca 500km an, nicht mehr richtig zu funktionieren. Es fängt an zu surren. Dann wird es gereinigt und 500km ist Ruhe, aber dann wieder das gleiche Problem.
    Hoffe ihr könnt mir ein paar hilfreiche Tips geben. Bei Mister Auto.de gibt es ein Kupplungssaatz mit ZMS von der Marke BÖLK für 395 Euro. Taugt das was?
    Danke
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Franky_oz!, 24.01.2012
    Franky_oz!

    Franky_oz! Neuling

    Dabei seit:
    24.01.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Bj.2001
    2L Diesel
    Hallo das hatte ich auch habe alles erneuert jetzt bekomm ich den 3 4 5 und R gang nicht rein wenn der wagen an ist im stand und wenn wagen aus is kann ich alle gänge einlegen kann mir jemand sagen woran das liegen kann???????????
     
  12. uyk79

    uyk79 Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, 02/2002, 2.0tdci 131ps
    HAllo ,
    hast du neue oder gebrauchte Teile verwendet. Welche Marke LUK, SACHS, BÖLK. Ich würde an deiner Stelle in die Werkstatt fahren die das gemacht haben und das zeigen. Das kann ja eigentlich nicht sein. Vor der Reparatur funktionierts und nach der Raparatur nicht mehr. Ist es gleich nach der Reparatur vorgekommen oder erst ne weile später?

    Andere Frage, hattest du auch mit dem Anlasser Probleme? Was hat dich das alles gekostet? Ich krieg die Teile(ZMS, Kupplung, Lager) von LUK für 400Euro + Einbau für 250Euro. Ist das ok. Der Einbau erfolgt halt in einer freien Werkstatt.
     
Thema:

Anlasser oder Masseschwungrad

Die Seite wird geladen...

Anlasser oder Masseschwungrad - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Anlasser wechsel wie

    Anlasser wechsel wie: Hallo Gemeinde , ich habe mir gerade einen Galaxy 2.3 aus dem Jahre 12.2002 zugelegt . Gibt es eine Anleitung wie man den Anlasser wechselt ???...
  2. Anlasser dreht nicht. Rotes lämpchen leuchtet nicht.

    Anlasser dreht nicht. Rotes lämpchen leuchtet nicht.: Hallo zusammen, hat jemand dieses Problem schon einmal gehabt? XR 3 i Cabrio läuft super man stellt ihn ab, und er geht nicht mehr an. Zündung...
  3. Drehzahl beim Anlassen

    Drehzahl beim Anlassen: Kann mir jemand weiterhelfen. Ich benötige die Drehzahl beim Anlassen. Eventuell muss ein neuer Anlasser rein. Fahrzeugdaten: Galaxy Bj. 2007...
  4. Probleme mit dem Anlasser

    Probleme mit dem Anlasser: Guten morgen zusammen, Als ich gestern von der Arbeit nach Hause wollte, wollte der Essi nicht. Anlasser klackt (Magnetschalter rückt das Ritzel...
  5. Anlasser dreht. Startet nicht

    Anlasser dreht. Startet nicht: Hi, Ich und din Werkstatt meines vertrauens Wissen nicht mehr weiter. Mein 1.8er Bj99 16v Benziner, hat nach einem kurzem Aufenthalt an der...