Anlasser oder Relais defekt ?

Diskutiere Anlasser oder Relais defekt ? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi @ All! Habe heute den kompletten Sicherungskasten gewechselt, ist die selbe Nummer drauf. Relais und Sicherungen wieder eingetzt, wie es bei...

  1. #1 warnblinker, 22.10.2007
    warnblinker

    warnblinker Guest

    Hi @ All!

    Habe heute den kompletten Sicherungskasten gewechselt, ist die selbe Nummer drauf. Relais und Sicherungen wieder eingetzt, wie es bei dem anderen auch war? Doch der Wagen sprang nur ein Mal an und dann nicht mehr.Das Heizungsgebläse geht immer noch nicht,was nach dem Tausch wieder gehen sollte. Nur jetzt springt er nicht mal mehr an??? Gut,habe ich gedacht, den alten Sicherungskasten wieder rein,aber der Wagen springt nicht an.Kein Gräusch vom Anlasser zu hören. Bezinpumpe geht aber und Batterie ist auch okay. Kann es der Anlasser sein??? Wäre aber vielleicht eher ein dummer Zufall oder? Ich denke eher an das Zündrelais, ist doch das schwarze mit den starken Steckschuhen?
    Hat mal jemand vielleicht einen genauen Plan von dem ganzen Sicherungkasten mit Relaisbelegung usw.???Weiss nicht mehr weiter was es sein kann.

    Ford Escort Cabrio 1,4 BJ 94


    Sven
     
  2. #2 warnblinker, 23.10.2007
    warnblinker

    warnblinker Guest

    Habe den Fehler selbst gefunden,es war eine Metallbrücke falsch gesteckt. :lol:
     
Thema:

Anlasser oder Relais defekt ?

Die Seite wird geladen...

Anlasser oder Relais defekt ? - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Frontscheibenheizung defekt?

    Frontscheibenheizung defekt?: Hallo Zusammen, Jetzt im Winter ist mir wohl mein liebstes Feature in meinem FoFi kaputt gegangen :( Aber vielleicht gibt es dafür ja eine...
  2. Suche Alten defekten Katalysator und Dpf

    Alten defekten Katalysator und Dpf: Hallo, ich suche einen kaputten alten Katalysator und Dpf für einen Ford Fiesta 1.6 TDCI BJ 2010 auch gerne von einem Unfallwagen. Wer einen...
  3. Lima defekt??

    Lima defekt??: Hallo, heute morgen ist mir aufgefallen,das aus dem Bereich der lima ein sumendes/ Drehzahl abhängiges Geräusch kommt.Nach der kurzen fahrt 3km...
  4. Lambdasonde/Kat defekt? P0420

    Lambdasonde/Kat defekt? P0420: Hallo zusammen, bei meinem Fiesta 1.3 Benziner leuchtet seit einiger Zeit die Motorkontrollleuchte. Auslesen ergibt Fehlercode P0420...
  5. Kühlwasserbehälter Deckel defekt.

    Kühlwasserbehälter Deckel defekt.: Hallo zusammen, ich fahre den 1.0 mit 125PS und wollte das Kühlwasser zum ersten mal nachfüllen. Wäre nur eine kleine Menge zum Nachfüllen, habe...