Escort 6 (Bj. 92-95) GAL/ALL/CLX Anlasser oder was anderes?

Diskutiere Anlasser oder was anderes? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hey Leute! Habe da mal eine Frage! Fahre ein Escort XR3i Cabrio BJ 93 105PS! So folgendes Problem: Der Wagen sprang unregelmäßig an.Dachte es...

  1. Magrox

    Magrox Neuling

    Dabei seit:
    07.01.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio 1.8 16v
    Hey Leute!
    Habe da mal eine Frage!
    Fahre ein Escort XR3i Cabrio BJ 93 105PS!
    So folgendes Problem:
    Der Wagen sprang unregelmäßig an.Dachte es liegt an der WFS,bis mir ein Kollege sagte das es auch der Anlasser sein könnte.
    Ich hab mir dann einen Hammer ins Auto gelegt.
    Wenn er nicht ansprang hab ich ein paar mal gegen den Anlasser geklopft,dann sprang er direkt an.
    Habe dann vorhin den Anlasser gewechselt.Mir wurde einer vom Fiesta verkauft.
    Hatte bis gerade eben auch keine Probleme.Nur auf einmal sprang er nicht mehr an.
    Der einzige unterschied der besteht ist,dass der alte Anlasser keine Geräusche machte und der neue sich anhört als wenn der drehen würde.
    Hab es dann auch mit dem Hammer versucht,funktionierte aber nicht.
    Eine Stunde später ging es wieder!
    Weiß nicht weiter,bitte um Hilfe!

    MFG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 essifan, 24.07.2010
    essifan

    essifan Benutzer

    Dabei seit:
    24.01.2010
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio RS 2000
    Kann sein das das Zahnrad was auf die Schwungscheibe beim starten schnellt verklemmt war oder so.
    Also nicht rausgekommen ist beim Starten,wenn es noch nicht weg ist dann Anlasser noch mal raus und bissel Sprühfett oder Kupferpaste auf die kleine Spindel wo das kleine Zahnrad sitzt,dann müßte er laufen :)

    Hatte ich auch schon mal bei meinem RS
     
  4. #3 Escort-Mk6, 25.07.2010
    Escort-Mk6

    Escort-Mk6 Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeug:
    Peugeot 306 XR TD
    Ich hatte genau das selbe Problem beim Trabant und bin fast verzweifelt. Vor allem hat er das immer an der Tanksäule oder in ungünstigsten Situationen gemacht.
    Hab dann den Anlasser ausgebaut, mit Benzin und einem Pinsel alles ordentlich saubergemacht und anschließend einen Klecks Kupferpaste drauf, seither hab ich erstmal wieder Ruhe. Zur Sicherheit hab ich vor dem Einbau eine 12V Batterie zur Hand genommen und das Ding erstmal "trocken" einige Male einspuren lassen, um sicherzustellen, dass es auch geht. Beim Trabi muss man dafür nämlich den Vorschaller ausbauen und darauf hatte ich kein zweites Mal Lust :D.
     
  5. Magrox

    Magrox Neuling

    Dabei seit:
    07.01.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio 1.8 16v
    So,habe die Tage mal den Anlasser rausgenommen,Sprühfett drauf,alle elektrischen Anschlüße die irgendwas mit dem Anlasser zu tun haben gesäubert.
    Seitdem läuft er,hoffe es bleibt so:)
     
  6. Sonnie

    Sonnie The one and only ;o)

    Dabei seit:
    28.07.2010
    Beiträge:
    62
    Zustimmungen:
    1
    Fahrzeug:
    XR3I VII Cabrio, 05/96, 1,8 l 16V
    hatte dieses phänomen auch mal. beim passat.
    anlasser getauscht, batterie getauscht. ging paar tage gut, dann gings wieder los.
    irgendwann musste ich dann mal wieder einen gelben engel bestellen. der 3. mensch fand dann die ursache:
    es war das zündschloss!
    schnell ne brücke gebaut, damit ich starten kann, dann bei meinem schrottler andres schloss besorgt und seitdem is ruhe (alter anlasser wieder eingebaut und neuen zurück geschickt).

    @magrox: deiner is auch hübsch. doppelscheinwerfer gefallen mir auch gut :) silberne felgen gefallen mir besser!
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Oo wie bauste den den aus?? Geht auch ohne oder hast den 1.1??
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Anlasser oder was anderes?

Die Seite wird geladen...

Anlasser oder was anderes? - Ähnliche Themen

  1. Suche Anlasser für Ford F100, BJ 64

    Suche Anlasser für Ford F100, BJ 64: Moin, für meinen F100, 223CUI, BJ 64, 3-Gang-Schaltung suche ich einen Anlasser samt "Drive" / Ritzel. Gern auch überholte oder alte...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  3. Galaxy 1 (Bj. 95-00) WGR Anlasser zerissen

    Anlasser zerissen: Hallo, mein Anlasser ist kaputt, ist klar aber es fehlt ein Stück... Meine Vermutung, das es rein gerutscht ist... Einen neuen habe ich noch...
  4. Galaxy 2 (Bj. 01-05) WGR Anlasser wechsel wie

    Anlasser wechsel wie: Hallo Gemeinde , ich habe mir gerade einen Galaxy 2.3 aus dem Jahre 12.2002 zugelegt . Gibt es eine Anleitung wie man den Anlasser wechselt ???...
  5. Anlasser dreht nicht. Rotes lämpchen leuchtet nicht.

    Anlasser dreht nicht. Rotes lämpchen leuchtet nicht.: Hallo zusammen, hat jemand dieses Problem schon einmal gehabt? XR 3 i Cabrio läuft super man stellt ihn ab, und er geht nicht mehr an. Zündung...