Escort 4 (Bj. 86-90) GAF/AWF/ALF Anlasser Probleme

Diskutiere Anlasser Probleme im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe einen Escort MK4 Cabrio mit 102PS, bei dem Auto wird SPASS groß geschrieben, absolut, nur habe ich vor einige Monaten Probleme mit...

  1. #1 hellblau, 29.07.2014
    hellblau

    hellblau Neuling

    Dabei seit:
    29.07.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK4 Cabrio
    Hallo, ich habe einen Escort MK4 Cabrio mit 102PS, bei dem Auto wird SPASS groß geschrieben, absolut, nur habe ich vor einige Monaten Probleme mit dem Anlasser bekommen, war schon alt, habe ich neu gekauft ( noName im internet) der hielt nicht lange, Mist dachte ich, hättest du mal mehr Geld ausgegeben, und kaufte nun einen Bosch Anlasser, der wurde 3 Tage alt!!!!!
    Woran kann es liegen, dass die Dinger so schnell kaputt gehen? hatte oder hat jemand das gleiche Problem? brauche hilfe, der Sommer ist kurtz.
    Gruß
    hellblau
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 29.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    welche symtome zeigen sich den beim anlasser ?

    der 1,6l CVH hat das problem das der anlasser der direkten hitzeabstrahlung von krümmer und auspuff ausgesetzt ist
    und dies zu zeitweißen ausfällen führen kann , selbige probleme hab ich bei meinem mk3 auch .

    des weiteren kann der zahnkranz an der schwungscheibe defekt sein , das der anlasser nicht ein oder nicht mehr ausspurt
     
  4. #3 hellblau, 30.07.2014
    hellblau

    hellblau Neuling

    Dabei seit:
    29.07.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK4 Cabrio
    Hallo, der Anlasser geht manchmal, aber meistens bewegt er sich nicht, erst wenn man mit dem Hammer leicht draufschlägt geht er wieder, also das typische "hängen".
     
  5. #4 GeloeschterBenutzer, 30.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    bei kalten oder warmen motor ?
     
  6. #5 hellblau, 30.07.2014
    hellblau

    hellblau Neuling

    Dabei seit:
    29.07.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK4 Cabrio
    bisher nur bei warmen Motor, bei dem Anlasser den ich als erstes ausgebaut habe, reichten manchmal ca 15 min Wartezeit um den Wagen wieder zu starten.
     
  7. #6 GeloeschterBenutzer, 30.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Anlasser Probleme

Die Seite wird geladen...

Anlasser Probleme - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  3. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...