Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Anlasser reinigen, defekt?

Diskutiere Anlasser reinigen, defekt? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, Fahre einen Ford mondeo MK3 / TDCI / BJ.2002 / 130PS ich habe gestern meinen fast neuen Anlasser (3000km gelaufen) gereinigt, weil...

  1. uyk79

    uyk79 Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, 02/2002, 2.0tdci 131ps
    Hallo zusammen,
    Fahre einen Ford mondeo MK3 / TDCI / BJ.2002 / 130PS
    ich habe gestern meinen fast neuen Anlasser (3000km gelaufen) gereinigt, weil sehr viel Staub im Anlassergehäuse war.
    Beim Reinigen habe ich die Welle wo der Ritzel vor und zurückfährt etwas mit WD 40 eingesprüht. Die kleinen 4 Zahnräder (auf der anderen Seite wo die Spule sitzt) gereinigt und etwas gefettet. Dann alles wieder normal zusammengebaut. Ich hatte also den Anlasser nicht komplett zerlegt.
    Dann ganz normal eingebaut. Der erste Startversuch hat super gekappt.
    Dann am nächsten morgen (geschätzte minus 18 Grad) wollte ich das Fahrzeug starten. Der Anlasser drehte sehr langsam und ging dann ganz aus. Mehrere Versuche haben nichts gebracht. Hört sich so an , als ob die Batterie leer ist. Die Batterie ist aber noch neu (ca 3Monate alt).
    -Wo kann hier das Problem liegen?
    -Kann man beim Reinigen und wieder Zusammenbau etwas falsch machen?
    -Bei dem kleinen Massekabel am Anlasser habe ich jedoch die Schraube ohne die Sicherungsscheibe (sieht aus wie Unterlegscheibe) reingedreht, weil ich diese beim Ausbau verloren habe. Liegt hier vielleicht ein Kontaktproblem vor?
     
  2. #2 FocusZetec, 06.02.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.366
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    auch eine neue Batterie kann leer sein

    Der Staub am Anlasser (ist es Metallabrieb?) kann auf ein defektes Zweimassenschwungrad hindeuten
     
  3. #3 Nighthawkzone, 14.02.2012
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Was ist das für ein Anlasser?
    Keine gute Masse kein richtiger Stromfluss=schlecht. Aber weisst du ja tendenziell selber also mach eine Unterlegscheibe drauf dann weisst du mehr.

    Batterie:
    - Eine neue kann auch ne Macke haben
    - Billigen Schrott gibt es auch hier
    - Wird die Batterie nicht richitg geladen hilft auch die beste Batterie nur eine zeitlang.

    Multimeter hilft hier weiter :lol:
     
  4. uyk79

    uyk79 Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, 02/2002, 2.0tdci 131ps
    Es war der Anlasser. zuerst dachte ich die Batterie, weil mit Starthilfe ist es angesprungen. Aber mit einer einzelnen Batterie nicht.

    Hintergrund:
    Ich hatte vom originalen (alten) Anlasser den vorderen Teil (Ritzelgehäuse etc.) genommen und vom Alanko (neuen) den hinteren Teil(Spule etc) genommen und so zusammengebaut, weil die Mechanik vom originalen mir stabiler schien. Das war der Fehler. Irgendwas hat da nicht gepasst. Dann hab ich den Alanko wieder komplett zusammengebaut und alles läuft wieder.
     
  5. #5 mischit, 14.02.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Das hast Du uns aber am Anfang nicht erzählt ...

    Aber hauptsache er läuft jetzt wieder !
     
  6. uyk79

    uyk79 Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, 02/2002, 2.0tdci 131ps
    Ja, du hast recht. wäre für euch einfacher gewese mir zu helfen. irgendwie vergessen.
    gruss
     
  7. #7 Nighthawkzone, 14.02.2012
    Zuletzt bearbeitet: 14.02.2012
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Auch schon meine Erfahrung mit Alanko gemacht.
    Ob Anlasser Lichtmaschine oder Klimakompressor. Billigster mist der seinen Preis nicht im Ansatz gerecht wird. Man hört an allen ecken nur klagen darüber. Alanko ist im wahrsten sinne des Wortes billig.

    FINGER WEG!

    Hatte das schon vermutet, daher die frage nach dem Anlasser.
    Hatte das vergnügen mit einer Lichtmaschine. Wollte auch mal sparen...

    Vielleciht geht er ja bei Dir. Sprechen uns in nem halben Jahr :D
     
  8. uyk79

    uyk79 Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, 02/2002, 2.0tdci 131ps
    Ja das mit billig geb ich dir recht. Die Mechanikteile (Ritzel, Freilauf etc.) hatten als ichs reinigen wollte schon mehr Spiel als der alte Originale der 240tkm auf dem Buckel hat und der Alanko gerade mal paar Tausend.
    Aber jetzt läuft er ja noch. In Zukunft werdens aber nur originale Teile, oder Markenteile. Kann auch ein gutes gebrauchtes sein, immer noch besser als billigteile.
     
Thema:

Anlasser reinigen, defekt?

Die Seite wird geladen...

Anlasser reinigen, defekt? - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Elek. Fensterheber: Schalter defekt

    Elek. Fensterheber: Schalter defekt: Hallo zusammen, ich habe mir gebraucht einen Ford Ka Bj. 2008 zugelegt. Jetzt habe festgestellt, dass auf der Fahrerseite der Schalter nicht...
  2. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  3. Transit Custom Anlasser oder Massenschwungrad

    Transit Custom Anlasser oder Massenschwungrad: Erstmal: Danke für die Aufnahme. Mein Firmen Kastenwagen Erstzulassung Nov 2015, 50000 km hat seit 4 Tagen Probleme beim Starten. 1.Start am...
  4. Kofferraum Klappe defekt

    Kofferraum Klappe defekt: Hallo! Mein kofferraum geht nurnoch manuell auf mit dem schlüssel. Über die funktaste auf dem auf schlüssel passiert nichts mehr und über die...
  5. Bordcomputer defekt?

    Bordcomputer defekt?: Mahlzeit zusammen, seit geraumer Zeit spinnt mein Bordcomputer (siehe angehängtes Bild). Dieser wechselt zwischen 2 Zuständen: - Entweder ist...